<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<title>Don Bosco, saint du jour - France Catholique</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta property="og:type" content="website" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="France Catholique"/>


<meta property="og:url" content="http://www.france-catholique.fr/-11-L-annee-liturgique-du-Pere-.html" />


<meta name="generator" content="SPIP 2.1.26 [21262]" />


<link rel="shortcut icon" href="squelettes/favicon.ico" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="http://www.france-catholique.fr/spip.php?page=backend" />


<link rel='stylesheet' media='projection, screen, tv' href='local/cache-css/291b94d1f22618e5dd7b22e4660525ba.css' type='text/css' />



<link rel='stylesheet' media='all' href='local/cache-css/dbb8b2cb35e8b2ac18f21caaeefae0cc.css' type='text/css' />

















<script type='text/javascript' src='local/cache-js/148c0c3e5ebcf0150d660074ef12cbed.js'></script>















<!-- insert_head --><!--[if lt IE 7]>
	<script src='extensions/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->






		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
		{lang: 'fr'}
		</script>

<!-- Player JS -->
<script type="text/javascript"><!--
var musicplayerurl="";
var key_espace_stop = true;
var image_play="plugins/auto/lecteur_multimedia/images/playl.gif";
var image_pause="plugins/auto/lecteur_multimedia/images/pausel.gif";
soundManager.url = "plugins/auto/lecteur_multimedia/soundmanager/soundmanager2.swf";
soundManager.nullURL = "plugins/auto/lecteur_multimedia/soundmanager/null.mp3";
var videoNullUrl = "null.flv";
var DIR_PLUGIN_PLAYER = "plugins/auto/lecteur_multimedia/";//--></script>


<script type="text/javascript">/*<![CDATA[*/
                var _gaq = _gaq || [];
                _gaq.push(["_setAccount", "UA-2897303-1"]);
                _gaq.push(["_trackPageview"]);
                (function() {
	                var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
	                ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
	                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
                })();
                /*]]>*/</script>


<script type="text/javascript">/* <![CDATA[ */
var  box_settings= window.box_settings || {}; box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Pr&eacute;c&eacute;dent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
if (window.jQuery) (jQuery(function(){ if(typeof onAjaxLoad == "function") onAjaxLoad(mediaboxInit); jQuery(mediaboxInit); }));
/* ]]> */</script></head>
<body class="page_article">
<div id="page">
<div id="conteneur">

  
  <div id="entete">
	 <div id="banhte">
<a href="http://www.france-catholique.fr/spip.php?action=visit_url&amp;banniere=1" title="" class="banniere"><img src="IMG/jpg/boutique01-728-90.jpg" alt="" width="728" height="90" border="0" /></a>	</div>
 	<div id="logo"><a href="./"><img src="images/fc-v04.png" alt="france Catholique" width="245" height="90" /></a></div>
	
   
	
   <div id="zoneinfos">
   <div class="newsletter"><a href="http://public.message-business.com/form/33647/7/form.aspx">S'abonner aux lettres de France-Catholique.fr</a></div>
    <div class="moncompte"><h2 class="user"><a href="http://www.france-catholique.fr/spip.php?page=inscription&amp;url=Don-Bosco-saint-du-jour.html" class=''> Vous identifier</a></h2>
      <h2 class="inscription"><a href="http://www.france-catholique.fr/spip.php?page=inscription_bis&amp;url=Don-Bosco-saint-du-jour.html" class=''>Vous inscrire</a></h2> </div>
    <div class="recherche"><div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="http://www.france-catholique.fr/spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden" />
	
	<label for="recherche">Rechercher&nbsp;:</label>
	<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /><input type="submit" class="submit" value="&gt;&gt;" title="Rechercher" />
</div></form>
</div>
 </div>
    </div>
</div>
<div id="slogan">
      
	</div> 
 <div id="navigationhaut">
<ul class="menu-liste menu-items">
		
		<li class="menu-entree item">
		<a href="http://www.france-catholique.fr" title="Accueil">Accueil</a>
			
		 
			 </li>
		
		
		<li class="menu-entree item">
		<a href="-Actualites-.html" title="Actualit&#233;s">Actualités</a>
			
		 
			 </li>
		
		
		<li class="menu-entree item">
		<a href="-Le-magazine-France-Catholique-.html" title="Le magazine">Le magazine</a>
			
		 
			 </li>
		
		
		<li class="menu-entree item">
		<a href="-Point-spi-.html" title="Point Spi">Point Spi</a>
			
		 
			 </li>
		
		
		<li class="menu-entree item">
		<a href="-Formation-.html" title="Se former">Se former</a>
			
		 
			 </li>
		
		
		<li class="menu-entree item">
		<a href="http://boutique.france-catholique.fr/" title="Boutique">Boutique</a>
			
		 
			 </li>
		
		
		<li class="menu-entree item">
		<a href="-France-Catho-TV-.html" title="France Catho-TV">France Catho-TV</a>
			
		 
			 </li>
		
		
		<li class="menu-entree item">
		<a href="-Liens-.html" title="Liens">Liens</a>
			
		 
			 </li>
		
		
		<li class="menu-entree item">
		<a href="-Bloc-notes-.html" title="Bloc-notes">Bloc-notes</a>
			
		 
			 </li>
		
		
	</ul></div>
  
  <div id="arianne"><p><a href="http://www.france-catholique.fr/">Accueil du site</a> &gt; <a href="-Actualites-.html">Actualités</a> &gt; <a href="-L-article-du-jour-.html">L’article du jour</a> &gt; Don Bosco, saint du jour</p></div>


  <div id="corps">
<div id="gauche">
<div class="menugauche">
	
	<h2><a href="./">Accueil</a></h2>
	
	
	
	
	
	
		<h2><a href="-Actualites-.html" class="on">Actualités</a></h2>
			
			<ul class="menugauche">
				 
					<li><a href="-Notes-de-lectures-.html">-Notes de lectures</a>	</li>
				 
					<li><a href="-Editorial-de-Gerard-Leclerc-.html">-Editorial de Gérard Leclerc</a>	</li>
				 
					<li><a href="-Chronique-de-Tugdual-Derville-.html">-Chronique de Tugdual Derville</a>	</li>
				 
					<li><a href="-The-Catholic-Thing-.html">-The Catholic Thing</a>	</li>
				 
					<li><a href="-La-chronique-de-Dominique-Decherf-.html">-La chronique de Dominique Decherf</a>	</li>
				 
					<li><a href="-Chroniques-economiques-.html">-Chroniques économiques</a>	</li>
				 
					<li><a href="-Le-journal-de-Dominique-Daguet-.html">-Le journal de Dominique Daguet</a>	</li>
				 
					<li><a href="-En-direct-de-Rome-.html">-En direct de Rome</a>	</li>
				 
					<li><a href="-Hors-Antenne-Philippe-Delaroche-.html">-Hors Antenne (Philippe Delaroche)</a>	</li>
				 
					<li><a href="-Billets-pour-un-avenir-incertain-.html">-Billets pour un avenir incertain (Denis Lensel)</a>	</li>
				 
					<li><a href="-Chroniques-des-honnetes-gens-.html">-Chroniques des honnêtes gens</a>	</li>
				 
					<li><a href="-Aide-a-l-Eglise-en-Detresse-.html">-Aide à l’Église en Détresse</a>	</li>
				 
					<li><a href="-OEuvre-d-Orient-.html">-Œuvre d’Orient</a>	</li>
				 
					<li><a href="-Le-Journal-de-Gerard-Leclerc-.html">-Le Journal de Gérard Leclerc</a>	</li>
				 
					<li><a href="-Gerard-Leclerc-dialogue-avec-.html">-Gérard Leclerc dialogue avec...</a>	</li>
				 
					<li><a href="-L-article-du-jour-.html" class="on">-L’article du jour</a>	</li>
				 
					<li><a href="-Revue-de-presse-.html">-Revue de presse</a>	</li>
				 
					<li><a href="-Spectacles-Expositions-Musique-.html">-Spectacles - Expositions - Musique</a>	</li>
				 
					<li><a href="-France-Catholique-pourquoi-comment-.html">-France Catholique, pourquoi ? comment ? Histoire et présent.</a>	</li>
				
			</ul>
			
	
		<h2><a href="-Le-magazine-France-Catholique-.html">Le magazine France-Catholique</a></h2>
			
	
		<h2><a href="-Point-spi-.html">Point spi</a></h2>
			
	
		<h2><a href="-Formation-.html">Formation</a></h2>
			
	
		<h2><a href="-Espace-forum-.html">Espace forum</a></h2>
			
	
		<h2><a href="-France-Catho-TV-.html">France Catho-TV</a></h2>
			
	
		<h2><a href="-Bloc-notes-.html">Bloc-notes</a></h2>
			
	
		<h2><a href="-Boutique-.html">Boutique</a></h2>
			
	
		<h2><a href="-rubrique104-.html">NL</a></h2>
			
	
	<br />

	
		
		
		<div class="pub">
		
		
		
		<a href="Bernard-Textile.html">
		<p><p><span class='spip_document_17 spip_documents spip_documents_center'>
<a href="http://www.bernard-textile.com" class="spip_out"><img src='local/cache-vignettes/L170xH54/bernard-pub01-d2a6a.png' width='170' height='54' alt="" style='height:54px;width:170px;' /></a></span></p></p>
		
		</a>
		
		
		
		</div>
		
</div> </div>
<!--fin de menu gauche  -->
    
    <div id="contenu">
      <div id="service"> <a href="javascript:self.print()"><img src="./images/print.gif" alt="Imprimer cette page" width="20" height="20" /></a></div>
      <div class="cartouche">
        <!-- debut_surligneconditionnel -->
        
        <h1 class="crayon article-titre-20300 titre">Don Bosco, saint du jour</h1>
        <p class="crayon article-soustitre-20300 soustitre">par Jacqueline PICOCHE</p>
        <!-- finde_surligneconditionnel-->

        <p><small>mardi 31 janvier 2017</small></p>
<ul class="sociaux"><li><div id="socialtags"></div>
</li>
<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-lang="fr">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</li>
</ul>        
        <div class="autresarticles"><a href="-L-article-du-jour-.html">Autres articles</a></div>
      </div>
    
      
    <!-- debut_surligneconditionnel -->
      <div class="crayon article-chapo-20300 chapo"><p>Fondateur de la Société de saint François de Sales — les Salésiens – saint Jean Bosco est un modèle d&#8217;une brûlante actualité, notamment  pour tous ceux qui s&#8217;intéressent à la jeunesse des banlieues.</p></div>
      <br class="nettoyeur" />
      
      <div class="crayon article-texte-20300 texte"><img class='spip_logos' alt="" src="local/cache-vignettes/L138xH186/arton20300-989ba.jpg" width='138' height='186' style='height:186px;width:138px;' /><p>Lors du 200e anniversaire de la naissance de don Bosco, son fils spirituel, le père Jean-Marie Petitclerc, a réuni&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='Don Bosco toujours d’actualité, Sous la direction de Jean-Marie Petitclerc,&nbsp;(...)' id='nh1'>1</a>] les contributions de deux évêques, deux laïcs, une religieuse et quatre religieux salésiens, tous liés, à un titre ou à un autre aux œuvres issues de don Bosco. Il est personnellement l’auteur de cinq des douze chapitres de cet ouvrage collectif destiné aux éducateurs de jeunes en difficulté, aux familles, aux enseignants, aux prêtres, bref, à quiconque a une responsabilité éducative. La question posée aux auteurs est &#171;&nbsp;Qu’est-ce qu’un éducateur qui a travaillé dans la société du XIXe siècle et a placé son œuvre sous le patronage de saint François de Sales, peut avoir à apprendre à ceux qui travaillent dans la société du XXIe siècle&nbsp;?&nbsp;&#187; Réponse&nbsp;: beaucoup de choses fondamentales, qui, d’ailleurs, transposées dans un langage laïc qui n’était pas celui de don Bosco, ont inspiré notre législation française, puis les principes adoptés par l&#8217;ONU et le conseil de l’Europe en ce qui concerne les mineurs délinquants ou en &#171;&nbsp;danger éducatif&nbsp;&#187;.</p>

<p>Il y a, dans ce bon livre, une page admirable (p. 144-145) où le père salésien Hippolyte commente la parole de Jésus&nbsp;: &#171;&nbsp;Tu es Pierre, et sur cette pierre je bâti­rai mon Église, et les portes de l’Hadès ne tiendront pas contre elle &nbsp;&#187; (Mt 16, 18). Il voit don Bosco comme l’attaquant qui force les portes de l’Hadès, en l’occurrence, celles des ateliers où des enfants de huit ans travaillent dans des conditions indignes, celles des prisons où sont enfermés des mineurs que la misère, l’abandon, la perte de la famille, ont poussés à la délinquance. Il les libère de leur ignorance, notamment religieuse, de leur sentiment d’inutilité sociale, et il va en faire des professionnels compétents, d’ &#171;&nbsp;honnêtes citoyens et de bons chrétiens&nbsp;&#187;, l’un n’allant pas sans l’autre à son avis, et finalement des &#171;&nbsp; bienheureux &nbsp;&#187;, s’ils suivent les conseils que leur donneront, après sa mort, ayant bien écouté ses dernières paroles à son secrétaire, ses successeurs qui étaient tout de même, en 2012,  au nombre de15 494, dans 132 pays des 5 continents&nbsp;: &#171;&nbsp;Dis aux jeunes que je les attends tous au Paradis&nbsp;! Quand tu parleras ou prêcheras, insiste sur la communion fréquente et la dévotion à la Sainte Vierge&nbsp;&#187;.</p>

<p>Ce mystique, favorisé de rêves prophétiques, est en même temps un pragmatique. Il est l’inventeur des centres de formation professionnelle et des premiers contrats de travail qu’il propose à des patrons qui s’engagent à respecter les droits fondamentaux des jeunes&nbsp;: santé, juste salaire, repos du dimanche et des fêtes, apprentissage correct, et il retire l’apprenti si le patron se révèle mauvais. Il organise une société de secours mutuel en prévoyance des cas de maladie. Il favorise dans ses écoles la mixité sociale en y faisant cohabiter apprentis et collégiens, ceux qui auront intérêt à faire des études secondaires plutôt qu’un apprentissage. À tous il faudra donner une certaine formation intellectuelle, des moyens de réfléchir, des &#171;&nbsp;mots pour éviter qu’ils en viennent aux mains&nbsp;&#187;.</p>

<p>Écoutons-le parler&nbsp;:   &#171;&nbsp;Je suis toujours allé de l’avant comme le Seigneur me l’inspirait et comme les circonstances l’exigeaient&nbsp;&#187;… &#171;&nbsp;dans les choses qui regardent le bien de la jeunesse, je me lance en avant jusqu’à la témérité&nbsp;&#187; &#171;&nbsp; Le salésien ne gémit jamais sur son temps &nbsp;&#187;. Il vit une période de grande mutation &nbsp;: la révolution industrielle, comme nous-mêmes vivons aujourd’hui la révolution numérique. Eh &nbsp;! bien, ces jeunes campagnards perdus dans la périphérie de Turin, il ne va pas chercher à les ramener à la terre, il va leur donner le moyen de trouver leur place dans la société industrielle. Les armes avec lesquelles ce téméraire force les portes infernales sont celles de la vérité et de la douceur, les intuitions géniales de quelques principes de bon sens.
L’essentiel c’est la prévention. Il faut éviter d’avoir à réprimer, donc il faut éduquer. Créateur d’institutions, il sait que la capacité à éduquer est liée à une relation de cœur équilibrée par la raison entre l’éducateur et le jeune, et que l’ &#171;&nbsp;autorité &nbsp;&#187;, qui fait grandir, est un charisme qu’il ne faut pas confondre avec le &#171;&nbsp; pouvoir &nbsp;&#187; d’imposer et de sanctionner qui est donné par l’institution. Le maître mot de la pédagogie préventive est confiance. L’éducateur sait distinguer la performance de la personne et peut dire au jeune &#171;&nbsp;ta copie est nulle, mais toi, tu n’es pas nul&nbsp;&#187;. Il valorise ses petites réussites pour le rendre capable d’affronter de plus grandes difficultés et lui donner confiance en lui-même, il le responsabilise autant que possible&nbsp;: &#171;&nbsp; J’ai besoin de toi &nbsp;&#187;. Bosco disait souvent à ses protégés &nbsp;: &#171;&nbsp; sans vous je ne peux rien faire&nbsp;&#187;.</p>

<p>Cette confiance n’est possible que si l’éducateur est crédible, si ce qu’il dit est cohérent avec ce qu’il vit , et s’il aime ses élèves&nbsp;: &#171;&nbsp;Sans affection pas de confiance, sans confiance, pas d’éducation&nbsp;&#187;&nbsp;; il parlera &#171;&nbsp;en père affectueux &nbsp;&#187;. Il faut non seulement que le jeune soit aimé mais qu’il se sache aimé, respecté comme une personne unique, &#171;&nbsp;irremplaçable&nbsp;&#187;, créée et aimée par Dieu. Il leur apprendra à s’émerveiller&nbsp;: Le péché c’est laid, disait Don Bosco qui leur montrait le ciel&nbsp;:  &#171;&nbsp;C’est beau, le ciel&nbsp;&#187;. Et il s’employait pendant les &#171;&nbsp;récréations &nbsp;&#187; à développer leurs capacités artistiques, à leur faire faire de la musique, du théâtre…</p>

<p>Bien entendu les élèves ne sont pas des anges. Ils sont violents. La maîtrise de leur agressivité naturelle, la convivialité, le respect de l’autre, la paix, sont le fruit de l’éducation. Les conflits doivent être réglés et sanctionnés. Il faut réagir vite, dès la première transgression, pour éviter l’escalade. Comprendre n’est pas excuser, mais si le jeune n’a pas raison de faire le mal, il a &#171;&nbsp; ses raisons &nbsp;&#187;, et sa parole doit être prise en compte. Il est utile de s’appuyer sur la médiation d’une tierce personne sans intérêt dans le conflit, et d’obtenir la désapprobation du groupe. Si le coupable arrive à demander pardon, c’est gagné &nbsp;! La sanction ne doit pas être une punition humiliante mais avoir un lien visible entre la sanction et les effets de la transgression, elle doit être réparatrice et responsabilisante, avoir un effet éducatif, et devenir peut être un instrument de prévention. Il faut distinguer la violence qui exprime une souffrance de la violence tactique du jeune caïd qui pratique le racket. Pour cette dernière, don Bosco est sans pitié et ne voit pas d’autre remède que de sortir de la loi du silence.</p>

<p>La formation de ses collaborateurs préoccupait beaucoup don Bosco. Ils ne doivent pas travailler seuls mais au sein d’une &#171;&nbsp; communauté éducative &nbsp;&#187;, partager le vécu de leurs élèves, leurs joies et leurs peines. Ils doivent aimer leurs élèves &#171;&nbsp; comme Jésus nous a aimés &nbsp;&#187; , être le &#171;&nbsp; bon berger &nbsp;&#187; qui &#171;&nbsp; appelle ses brebis chacune par leur nom &nbsp;&#187;, savoir accepter leurs limites et ne pas se laisser décourager par leurs échecs. &#171;&nbsp; Si j’avais prétendu obtenir la perfection, dit-il, je n’aurais rien fait, ou si peu &nbsp;&#187;&nbsp;; &#171;&nbsp; moi j’ai fait le brouillon, vous vous mettrez les couleurs&nbsp;&#187;. Bref, il leur demande de devenir des saints.
Le premier écrit connu de don Bosco, un livre sur Saint Vincent de Paul est de 1848 , l’année même ou paraît le Manifeste Communiste de Karl Marx , l’un et l’autre préoccupés par le sort du prolétariat et la justice sociale. Si les idées de Bosco avaient été répandues aussi largement que celles de Marx, la face de la terre ne serait pas ce qu’elle est aujourd’hui.</p>

<hr class="spip" />

<p>Le Valdocco France</p>

<p>L’association Le Valdocco a été fondée en 1995, dans le quartier &#171;&nbsp;La Dalle&nbsp;&#187; à Argenteuil, dans le contexte d’une cité qui avait été traumatisée par la violence des émeutes urbaines du début des années 90. Elle est née de la rencontre entre un collectif d’habitants, inquiets pour le devenir de leurs enfants dans ce quartier marqué par la violence, et des Salésiens de Don Bosco, désireux de re-expérimenter le modèle de leur fondateur dans la réalité contemporaine de la banlieue.</p>

<p>Le père Jean-Marie Petitclerc, salésien, polytechnicien, auteur de nombreux ouvrages a su fédérer des familles et des soutiens dans différents milieux politiques et économiques pour faire de cette institution un modèle qui a essaimé sous différentes formes dans la banlieues lyonnaise, à Nice et à Lille.
La pédagogie mise en œuvre au Valdocco s’inspire directement de celle préconisée par Jean Bosco, cet éducateur (1815 – 1888), qui œuvra au temps de la révolution industrielle auprès des jeunes des faubourgs de Turin. L’association Le Valdocco s’est également dotée d’un centre de formation continue, l’Institut de Formation aux Métiers de la Ville, qui œuvre en métropole et dans les DOM-TOM dans le domaine de la formation des médiateurs, des acteurs du champ éducatif (éducateurs, enseignants) et du champ de la politique de la ville (médiateurs, animateurs, chefs de projet).</p>

<p>Le Valdocco, 102 rue Henri Barbusse 95100 Argenteuil</p>

<p>association@levaldocco.fr</p></div>
      <!-- finde_surligneconditionnel-->

    
      
      
      

      

      
      
      
      
      

      <div class="notes"><h2>Notes</h2><!-- debut_surligneconditionnel --><p>[<a href='#nh1' id='nb1' class='spip_note' title='Notes 1' rev='footnote'>1</a>] Don Bosco toujours d’actualité, Sous la direction de Jean-Marie Petitclerc, Salvator, juin 2016, 180 p., 20 euros.</p><!-- finde_surligneconditionnel--></div>
      <div class="autresarticles"><a href="-L-article-du-jour-.html">Autres articles</a></div>

<div class="artlie">


</div>      

		<a href="#forum" name="forum" id="forum"></a>
				<p class="forum-repondre"><a href="http://www.france-catholique.fr/spip.php?page=forum&amp;id_article=20300" rel="noindex nofollow">R&eacute;pondre &agrave; cet article</a></p> 


    </div><!-- fin contenu -->


       <div id="droite"> 

  <div class="menudroit">
            
              
    
						  <h3 class="sabonner"><a href="http://www.france-catholique.fr/S-abonner-a-France-Catholique.html">S'abonner au magazine </a></h3>
			</div>	
			<div class="pubpar">
            		
			</div>
			
			
			<div class="menudroit">
				
					<h3><a href="http://www.france-catholique.fr/spip.php?rubrique5">Forum</a></h3>
					<p class="surtitre"><a href="http://www.france-catholique.fr/spip.php?rubrique5">Derniers commentaires :</a></p>
					
						
                        <ul class="comments">
						
							<li> 
							<a href="Un-Pape-qui-derange.html#forum25589" >Un Pape qui dérange</a> : 
							</li>
						
							<li> 
							<a href="Les-chretiens-et-la-politique,20294.html#forum25588" >Les chrétiens et la politique</a> : 
							</li>
						
							<li> 
							<a href="Un-Pape-qui-derange.html#forum25587" >Un Pape qui dérange</a> : 
							</li>
						
							<li> 
							<a href="Un-Pape-qui-derange.html#forum25586" >Un Pape qui dérange</a> : 
							</li>
						
							<li> 
							<a href="Un-Pape-qui-derange.html#forum25585" >Un Pape qui dérange</a> : 
							</li>
						
							<li> 
							<a href="Les-chretiens-et-la-politique,20294.html#forum25584" >Les chrétiens et la politique</a> : 
							</li>
						
							<li> 
							<a href="Trop-tard-pour-ceux-qui-voudraient.html#forum25583" >Trop tard pour ceux qui voudraient mettre&nbsp;(...)</a> : 
							</li>
						
							<li> 
							<a href="Les-chretiens-et-la-politique,20294.html#forum25582" >Les chrétiens et la politique</a> : 
							</li>
						
					</ul>
                        
                        
                        
                        
                        <!--
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Unions-d-amour-entre-homme-et.html#forum20565">- Unions d’amour entre homme et femme non&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						<ul>
						
						<li><a href="La-fraction-du-pain.html#forum20336">- La fraction du pain</a></li>
						
						</ul>
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Les-chretiens-et-la-politique,20294.html#forum25582">- Les chrétiens et la politique</a></li>
						
						</ul>
						
						
						
						<ul>
						
						<li><a href="Un-Pape-qui-derange.html#forum25522">- Un Pape qui dérange</a></li>
						
						</ul>
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Delit-d-entrave-IVG-VITA-denonce.html#forum25559">- Délit d’entrave IVG : VITA dénonce un texte&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="AED-voyage-d-etude-au-Liban-pour.html#forum25562">- AED : voyage d’étude au Liban pour les&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Du-22-au-28-Janvier-2017-IIIe.html#forum25529">- Du 22 au 28 Janvier 2017 - IIIe semaine du&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Table-des-articles-d-Aime-Michel.html#forum14879">- Table des articles d’Aimé Michel dans France&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Vous-avez-dit-violence-catholique.html#forum24313">- Vous avez dit « violence catholique »&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Les-3-freres-de-Castelnau-leurs.html#forum24562">- Les 3 frères de Castelnau, leurs fils et&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						<ul>
						
						<li><a href="VERDUN-CASTELNAU-A-L-ORIGINE-DE-LA.html#forum23167">- VERDUN : CASTELNAU À L’ORIGINE DE LA VICTOIRE&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Fin-de-mandat-et-licenciements-des.html#forum25543">- Fin de mandat et licenciements des collaborateur</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Entre-deux-feux.html#forum25196">- Entre deux feux  !</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="7-Le-jour-du-dernier.html#forum6042">- 7- Le jour du dernier accomplissement de&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						<ul>
						
						<li><a href="6-L-Eglise-lieu-de-notre.html#forum6561">- 6-L’Eglise, lieu de notre divinisation</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="1er-janvier-la-circoncision.html#forum25333">- 1er janvier, la circoncision</a></li>
						
						</ul>
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="L-empereur-eternel.html#forum25066">- L’Autriche que j’aime</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Un-sacerdoce-feminin.html#forum12166">- Le célibat des prêtres «  Une histoire de sexe,&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="2-Dieu-a-parle-l-Incarnation.html#forum12237">- 2 - Dieu a parlé : l’Incarnation</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Enseigner-les-sacrements-sur.html#forum24443">- Enseigner les sacrements sur Internet</a></li>
						
						</ul>
						
						
						
						<ul>
						
						<li><a href="Le-Don-Bosco-de-Clignancourt.html#forum24077">- Le Don Bosco de Clignancourt</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Des-menhirs-a-internet-la-nouvelle.html#forum13372">- Des menhirs à internet : la nouvelle évangélisatio</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Civilisation-et-christianisme.html#forum10968">- Civilisation et christianisme</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="pour-la-sortie-de-L-HOMOPHOBIE-EN.html#forum13494">- pour la sortie de L’HOMOPHOBIE EN VÉRITÉ en&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Donald-Trump-contrarie-les.html#forum25540">- Donald Trump contrarie les propagandistes&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Cretin.html#forum23734">- Un humour crétinissime. DÉGAGEZ !</a></li>
						
						</ul>
						
						
						
						
						
						<ul>
						
						<li><a href="Vive-la-Republique.html#forum23686">- Vive la République !</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						-->
					
					
</div>	
			
			
			<div class="menudroit">
				
					<h3><a href="http://www.france-catholique.fr/spip.php?rubrique3">Bloc-note</a></h3>

					
						
						<ul>
						<li><a href="Edition-en-portugais.html">- Edition en portugais</a></li>
						
						<li><a href="Osons-la-confiance-Assises.html">- Osons la confiance&nbsp;! Assises Nationales des Chantiers-Éducation </a></li>
						
						</ul>
						
						
						
						<ul>
						<li><a href="Journee-mondiale-des-malades-a-L.html">- Journée mondiale des malades à L’Ile-Bouchard</a></li>
						
						<li><a href="Tobie-et-Sarra,20007.html">- Tobie et Sarra</a></li>
						
						</ul>
						
						
						
						<ul>
						<li><a href="Journee-du-patrimoine-chretien,20128.html">- Journée du patrimoine chrétien oriental à Paris le 21 janvier</a></li>
						
						<li><a href="Heureux-ceux-qui-ecoutent-la.html">- Heureux ceux qui écoutent la Parole de Dieu et qui la gardent&nbsp;!</a></li>
						
						</ul>
																		
										
</div>				
	
	<div class="infosweb">
    	<div class="rss">
				
			<p>Infos du Web :</p>
            
			
			<p><a href="http://fr.radiovaticana.va/news/2017/01/31/pape_françois__nayons_pas_peur_de_la_rencontre_avec_jésus/1289369"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH17/siteon473-0f686.png" width='50' height='17' style='height:17px;width:50px;' /></a><a href="http://fr.radiovaticana.va/news/2017/01/31/pape_françois__nayons_pas_peur_de_la_rencontre_avec_jésus/1289369" title="Radio Vatican - la voix du Pape-31 janvier" class="spip_out">&nbsp; Pape François : "N'ayons pas peur de la rencontre avec Jésus"</a></p>
			
			<p><a href=""><img class='spip_logos' alt="" src="local/cache-vignettes/L23xH25/siteon476-1f997.jpg" width='23' height='25' style='height:25px;width:23px;' /></a><a href="" title="News.va-31 janvier" class="spip_out">&nbsp;Pape François : "N'ayons pas peur de la rencontre avec Jésus"</a></p>
			
			<p><a href="http://www.fides.org/fr/news/61634-ASIE_CAMBODGE_Trois_annees_dediees_a_la_famille_dans_le_Vicariat_apostolique_de_Phnom_Penh"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH13/siteon477-d6a98.jpg" width='50' height='13' style='height:13px;width:50px;' /></a><a href="http://www.fides.org/fr/news/61634-ASIE_CAMBODGE_Trois_annees_dediees_a_la_famille_dans_le_Vicariat_apostolique_de_Phnom_Penh" title="Fides News French-31 janvier" class="spip_out">&nbsp;ASIE/CAMBODGE - Trois ann&#xE9;es d&#xE9;di&#xE9;es &#xE0; la famille dans le Vicariat apostolique de Phnom Penh</a></p>
			
			<p><a href="http://www.fides.org/fr/news/61633-ASIE_SYRIE_Declaration_de_l_Eveque_chaldeen_d_Alep_a_propos_des_mesures_d_accueil_differencie_de_la_nouvelle_administration_americaine"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH13/siteon477-d6a98.jpg" width='50' height='13' style='height:13px;width:50px;' /></a><a href="http://www.fides.org/fr/news/61633-ASIE_SYRIE_Declaration_de_l_Eveque_chaldeen_d_Alep_a_propos_des_mesures_d_accueil_differencie_de_la_nouvelle_administration_americaine" title="Fides News French-31 janvier" class="spip_out">&nbsp;ASIE/SYRIE - D&#xE9;claration de l’Ev&#xEA;que chald&#xE9;en d’Alep &#xE0; propos des mesures d’accueil diff&#xE9;renci&#xE9; de la nouvelle administration am&#xE9;ricaine</a></p>
			
			<p><a href="http://www.fides.org/fr/news/61632-ASIE_TURQUIE_Recueil_d_informations_egalement_sur_la_visite_de_Fethullah_Gulen_au_Vatican_de_la_part_de_la_Commission_d_enquete_sur_le_coup_d_Etat_manque_du_15_juillet_dernier"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH13/siteon477-d6a98.jpg" width='50' height='13' style='height:13px;width:50px;' /></a><a href="http://www.fides.org/fr/news/61632-ASIE_TURQUIE_Recueil_d_informations_egalement_sur_la_visite_de_Fethullah_Gulen_au_Vatican_de_la_part_de_la_Commission_d_enquete_sur_le_coup_d_Etat_manque_du_15_juillet_dernier" title="Fides News French-31 janvier" class="spip_out">&nbsp;ASIE/TURQUIE - Recueil d’informations &#xE9;galement sur la visite de Fethullah Gulen au Vatican de la part de la Commission d’enqu&#xEA;te sur le coup d’Etat manqu&#xE9; du 15 juillet dernier</a></p>
			
			<p><a href="http://www.fides.org/fr/news/61631-AFRIQUE_RD_CONGO_Denonciation_du_CEPADHO_concernant_la_prise_en_otage_de_la_societe_civile_par_la_classe_politique"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH13/siteon477-d6a98.jpg" width='50' height='13' style='height:13px;width:50px;' /></a><a href="http://www.fides.org/fr/news/61631-AFRIQUE_RD_CONGO_Denonciation_du_CEPADHO_concernant_la_prise_en_otage_de_la_societe_civile_par_la_classe_politique" title="Fides News French-31 janvier" class="spip_out">&nbsp;AFRIQUE/RD CONGO - D&#xE9;nonciation du CEPADHO concernant &#xAB; la prise en otage de la soci&#xE9;t&#xE9; civile par la classe politique &#xBB;</a></p>
			
			<p><a href="http://www.fides.org/fr/news/61630-ASIE_MYANMAR_Meurtre_d_un_avocat_musulman_un_coup_dur_pour_les_perspectives_de_paix_et_la_democratie_selon_une_ONG_chretienne"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH13/siteon477-d6a98.jpg" width='50' height='13' style='height:13px;width:50px;' /></a><a href="http://www.fides.org/fr/news/61630-ASIE_MYANMAR_Meurtre_d_un_avocat_musulman_un_coup_dur_pour_les_perspectives_de_paix_et_la_democratie_selon_une_ONG_chretienne" title="Fides News French-31 janvier" class="spip_out">&nbsp;ASIE/MYANMAR - Meurtre d’un avocat musulman, &#xAB; un coup dur pour les perspectives de paix et la d&#xE9;mocratie &#xBB; selon une ONG chr&#xE9;tienne</a></p>
			
			<p><a href="http://www.fides.org/fr/news/61629-AMERIQUE_VENEZUELA_Nouvel_elan_pour_l_Enfance_et_l_Adolescence_missionnaires_au_travers_des_nouvelles_technologies_de_la_communication"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH13/siteon477-d6a98.jpg" width='50' height='13' style='height:13px;width:50px;' /></a><a href="http://www.fides.org/fr/news/61629-AMERIQUE_VENEZUELA_Nouvel_elan_pour_l_Enfance_et_l_Adolescence_missionnaires_au_travers_des_nouvelles_technologies_de_la_communication" title="Fides News French-31 janvier" class="spip_out">&nbsp;AMERIQUE/VENEZUELA - Nouvel &#xE9;lan pour l’Enfance et l’Adolescence missionnaires au travers des nouvelles technologies de la communication</a></p>
			
			<p><a href="http://www.lemonde.fr/tiny/5072170/"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH11/siteon481-f973a.jpg" width='50' height='11' style='height:11px;width:50px;' /></a><a href="http://www.lemonde.fr/tiny/5072170/" title="Proche-Orient - LeMonde.fr-31 janvier" class="spip_out">&nbsp;Les Etats-Unis mènent un raid au sol contre Al-Qaida au Yémen</a></p>
			
			<p><a href="http://www.lemonde.fr/tiny/5072133/"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH11/siteon481-f973a.jpg" width='50' height='11' style='height:11px;width:50px;' /></a><a href="http://www.lemonde.fr/tiny/5072133/" title="Proche-Orient - LeMonde.fr-31 janvier" class="spip_out">&nbsp;En Iran, les rêves présidentiels du maire de Téhéran s’éloignent</a></p>
			
			<p><a href="http://www.fides.org/fr/news/61628-AMERIQUE_COLOMBIE_La_Vie_consacree_lumiere_pour_le_monde_promotrice_de_paix_et_de_reconciliation"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH13/siteon477-d6a98.jpg" width='50' height='13' style='height:13px;width:50px;' /></a><a href="http://www.fides.org/fr/news/61628-AMERIQUE_COLOMBIE_La_Vie_consacree_lumiere_pour_le_monde_promotrice_de_paix_et_de_reconciliation" title="Fides News French-31 janvier" class="spip_out">&nbsp;AMERIQUE/COLOMBIE - La Vie consacr&#xE9;e, &#xAB; lumi&#xE8;re pour le monde, promotrice de paix et de r&#xE9;conciliation &#xBB;</a></p>
			
			<p><a href="http://www.fides.org/fr/news/61627-AMERIQUE_ARGENTINE_Doublement_du_nombre_des_enfants_des_rues"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH13/siteon477-d6a98.jpg" width='50' height='13' style='height:13px;width:50px;' /></a><a href="http://www.fides.org/fr/news/61627-AMERIQUE_ARGENTINE_Doublement_du_nombre_des_enfants_des_rues" title="Fides News French-31 janvier" class="spip_out">&nbsp;AMERIQUE/ARGENTINE - Doublement du nombre des enfants des rues</a></p>
			
			<p><a href="http://fr.radiovaticana.va/news/2017/01/31/41_réfugiés_syriens_en_italie_grâce_à_un_pont_humanitaire/1289310"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH17/siteon473-0f686.png" width='50' height='17' style='height:17px;width:50px;' /></a><a href="http://fr.radiovaticana.va/news/2017/01/31/41_réfugiés_syriens_en_italie_grâce_à_un_pont_humanitaire/1289310" title="Radio Vatican - la voix du Pape-31 janvier" class="spip_out">&nbsp; 41 réfugiés syriens arrivent en Italie grâce à un pont humanitaire</a></p>
			
			<p><a href="http://fr.radiovaticana.va/news/2017/01/31/le_maroc_fait_son_retour_dans_lunion_africaine_/1289309"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH17/siteon473-0f686.png" width='50' height='17' style='height:17px;width:50px;' /></a><a href="http://fr.radiovaticana.va/news/2017/01/31/le_maroc_fait_son_retour_dans_lunion_africaine_/1289309" title="Radio Vatican - la voix du Pape-31 janvier" class="spip_out">&nbsp; Le Maroc fait son retour dans l'Union Africaine </a></p>
			
			<p><a href="https://radionotredame.net/2017/culture/philippe-cognee-a-la-galerie-daniel-templon-87839/"><img class='spip_logos' alt="" src="local/cache-vignettes/L45xH25/siteon475-32dd5.jpg" width='45' height='25' style='height:25px;width:45px;' /></a><a href="https://radionotredame.net/2017/culture/philippe-cognee-a-la-galerie-daniel-templon-87839/" title=" Radio Notre Dame-31 janvier" class="spip_out">&nbsp;Philippe Cognée à la galerie Daniel Templon</a></p>
			
            
				
					</div>
                </div>
                

 
		<div class="pubpar">
						</div>
		<div class="pubpar">
				<!--<center>
<div style="width:100%;"><script type="text/javascript" src="http://widgets.vatican.va/w1/?l=2"></script></div>
</center> -->
		</div>   </div>
<br class="nettoyeur"/>
  </div><!-- fin corps -->

  

  
  <div class="nettoyeur" ></div>
<div id="pied">
	<a href="http://www.france-catholique.fr/spip.php?page=backend" title="Syndiquer tout le site"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" width="16" height="16" class="format_png" />&nbsp;RSS&nbsp;2.0</a>
	| <a href="Nous-contacter.html">Nous contacter</a>
	| <a href="Mode-d-emploi.html">Mode d&#8217;emploi</a>
	| <a href="http://www.france-catholique.fr/spip.php?page=plan">Plan du site</a>
	| <a href="ecrire/">Espace priv&eacute;</a>
	| <a href="Mentions-legales.html">Mentions légales</a>
	| <a href="Conditions-generale-de-vente.html" title="Conditions générale de vente">CGV</a>
	| Copyright France Catholique 2014	 
	

		<div class="pubpar">
			
		
		<a href="Liens-RSS.html">
		<p><p><span class='spip_document_111 spip_documents spip_documents_center'>
<a href="http://www.france-catholique.fr/spip.php?page=backend&amp;id_rubrique=1"><img src='local/cache-vignettes/L80xH15/lienRSS02-76846.jpg' width='80' height='15' alt="RSS actus" title="RSS actus" style='height:15px;width:80px;' /></a></span>
<span class='spip_document_112 spip_documents spip_documents_center'>
<a href="http://www.france-catholique.fr/spip.php?page=backend&amp;id_rubrique=24"><img src='local/cache-vignettes/L80xH15/lienRSS01-6e410.jpg' width='80' height='15' alt="RSS point spi" title="RSS point spi" style='height:15px;width:80px;' /></a></span>
<span class='spip_document_113 spip_documents spip_documents_center'>
<a href="http://www.france-catholique.fr/spip.php?page=backend&amp;id_rubrique=3"><img src='local/cache-vignettes/L80xH15/lienRSS03-85fcf.jpg' width='80' height='15' alt="RSS bloc notes" title="RSS bloc notes" style='height:15px;width:80px;' /></a></span>
<span class='spip_document_114 spip_documents spip_documents_center'>
<a href="http://www.france-catholique.fr/spip.php?page=backend&amp;id_rubrique=5"><img src='local/cache-vignettes/L80xH15/lienRSS04-d4046.jpg' width='80' height='15' alt="" style='height:15px;width:80px;' /></a></span></p></p>
		
		</a>
		
		
		</div>
	 
    
    
</div>

<!-- SPIP-CRON --><div style="background-image: url('http://www.france-catholique.fr/spip.php?action=cron');"></div>
</div>
</div><!--#page-->
</body>
</html>

