<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<title>Pays basque - Les livres en fête à Bayonne - France Catholique</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta property="og:type" content="website" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="France Catholique"/>


<meta property="og:url" content="http://www.france-catholique.fr/La-tragedie-des-chretiens-d-Orient.html" />


<meta name="generator" content="SPIP 2.1.26 [21262]" />


<link rel="shortcut icon" href="squelettes/favicon.ico" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="http://www.france-catholique.fr/spip.php?page=backend" />


<link rel='stylesheet' media='projection, screen, tv' href='local/cache-css/291b94d1f22618e5dd7b22e4660525ba.css' type='text/css' />



<link rel='stylesheet' media='all' href='local/cache-css/dbb8b2cb35e8b2ac18f21caaeefae0cc.css' type='text/css' />

















<script type='text/javascript' src='local/cache-js/148c0c3e5ebcf0150d660074ef12cbed.js'></script>















<!-- insert_head --><!--[if lt IE 7]>
	<script src='extensions/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->






		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
		{lang: 'fr'}
		</script>

<!-- Player JS -->
<script type="text/javascript"><!--
var musicplayerurl="";
var key_espace_stop = true;
var image_play="plugins/auto/lecteur_multimedia/images/playl.gif";
var image_pause="plugins/auto/lecteur_multimedia/images/pausel.gif";
soundManager.url = "plugins/auto/lecteur_multimedia/soundmanager/soundmanager2.swf";
soundManager.nullURL = "plugins/auto/lecteur_multimedia/soundmanager/null.mp3";
var videoNullUrl = "null.flv";
var DIR_PLUGIN_PLAYER = "plugins/auto/lecteur_multimedia/";//--></script>


<script type="text/javascript">/*<![CDATA[*/
                var _gaq = _gaq || [];
                _gaq.push(["_setAccount", "UA-2897303-1"]);
                _gaq.push(["_trackPageview"]);
                (function() {
	                var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
	                ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
	                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
                })();
                /*]]>*/</script>


<script type="text/javascript">/* <![CDATA[ */
var  box_settings= window.box_settings || {}; box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Pr&eacute;c&eacute;dent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
if (window.jQuery) (jQuery(function(){ if(typeof onAjaxLoad == "function") onAjaxLoad(mediaboxInit); jQuery(mediaboxInit); }));
/* ]]> */</script></head>

<body class="page_article">
<div id="page">

<div id="conteneur">

  
  <div id="entete">
	 <div id="banhte">
<a href="http://www.france-catholique.fr/spip.php?action=visit_url&amp;banniere=1" title="" class="banniere"><img src="IMG/jpg/boutique01-728-90-2.jpg" alt="" width="728" height="90" border="0" /></a>	</div>
 	<div id="logo"><a href="./"><img src="images/fc-v04.png" alt="france Catholique" width="245" height="90" /></a></div>
	
   
	
   <div id="zoneinfos">
   <div class="newsletter"><a href="http://public.message-business.com/form/33647/7/form.aspx">S'abonner aux lettres de France-Catholique.fr</a></div>
    <div class="moncompte"><h2 class="user"><a href="http://www.france-catholique.fr/spip.php?page=inscription&amp;url=Pays-basque-Les-livres-en-fete-a.html" class=''> Vous identifier</a></h2>
      <h2 class="inscription"><a href="http://www.france-catholique.fr/spip.php?page=inscription_bis&amp;url=Pays-basque-Les-livres-en-fete-a.html" class=''>Vous inscrire</a></h2> </div>
    <div class="recherche"><div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="http://www.france-catholique.fr/spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden" />
	
	<label for="recherche">Rechercher&nbsp;:</label>
	<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /><input type="submit" class="submit" value="&gt;&gt;" title="Rechercher" />
</div></form>
</div>
 </div>
    </div>
</div>
<div id="slogan">
      
	</div> 
 <div id="navigationhaut">
<ul class="menu-liste menu-items">
		
		<li class="menu-entree item">
		<a href="http://www.france-catholique.fr" title="Accueil">Accueil</a>
			
		 
			 </li>
		
		
		<li class="menu-entree item">
		<a href="-Actualites-.html" title="Actualit&#233;s">Actualités</a>
			
		 
			 </li>
		
		
		<li class="menu-entree item">
		<a href="-Le-magazine-France-Catholique-.html" title="Le magazine">Le magazine</a>
			
		 
			 </li>
		
		
		<li class="menu-entree item">
		<a href="-Point-spi-.html" title="Point Spi">Point Spi</a>
			
		 
			 </li>
		
		
		<li class="menu-entree item">
		<a href="-Formation-.html" title="Se former">Se former</a>
			
		 
			 </li>
		
		
		<li class="menu-entree item">
		<a href="http://boutique.france-catholique.fr/" title="Boutique">Boutique</a>
			
		 
			 </li>
		
		
		<li class="menu-entree item">
		<a href="-France-Catho-TV-.html" title="France Catho-TV">France Catho-TV</a>
			
		 
			 </li>
		
		
		<li class="menu-entree item">
		<a href="-Liens-.html" title="Liens">Liens</a>
			
		 
			 </li>
		
		
		<li class="menu-entree item">
		<a href="-Bloc-notes-.html" title="Bloc-notes">Bloc-notes</a>
			
		 
			 </li>
		
		
	</ul></div>
  
  <div id="arianne"><p><a href="http://www.france-catholique.fr/">Accueil du site</a> &gt; <a href="-Bloc-notes-.html">Bloc-notes</a> &gt; <a href="-Petites-annonces-Communiques-.html">Petites annonces - Communiqués</a> &gt; Pays basque - Les livres en fête à Bayonne</p></div>


  <div id="corps">
  <div id="gauche">
<div class="menugauche">
	
	<h2><a href="./">Accueil</a></h2>
	
	
	
	
	
	
		<h2><a href="-Actualites-.html">Actualités</a></h2>
			
	
		<h2><a href="-Le-magazine-France-Catholique-.html">Le magazine France-Catholique</a></h2>
			
	
		<h2><a href="-Point-spi-.html">Point spi</a></h2>
			
	
		<h2><a href="-Formation-.html">Formation</a></h2>
			
	
		<h2><a href="-Espace-forum-.html">Espace forum</a></h2>
			
	
		<h2><a href="-France-Catho-TV-.html">France Catho-TV</a></h2>
			
	
		<h2><a href="-Bloc-notes-.html" class="on">Bloc-notes</a></h2>
			
			<ul class="menugauche">
				 
					<li><a href="-Conferences-.html">-Conférences</a>	</li>
				 
					<li><a href="-Infos-des-regions-.html">-Infos des régions</a>	</li>
				 
					<li><a href="-Petites-annonces-Communiques-.html" class="on">-Petites annonces - Communiqués</a>	</li>
				 
					<li><a href="-Voyages-pelerinages-.html">-Voyages - pèlerinages</a>	</li>
				
			</ul>
			
	
		<h2><a href="-Boutique-.html">Boutique</a></h2>
			
	
		<h2><a href="-rubrique104-.html">NL</a></h2>
			
	
	<br />

	
		
		
		<div class="pub">
		
		
		
		<a href="pub-test030507.html">
		<img class='spip_logos' alt='pub test030507' src="local/cache-vignettes/L170xH240/arton31-b565a.png" width='170' height='240' style='height:240px;width:170px;' title='pub test030507' />

		
		</a>
		
		
		
		</div>
		
</div> </div>
<!--fin de menu gauche  -->
    
    <div id="contenu">
      <div id="service"> <a href="javascript:self.print()"><img src="./images/print.gif" alt="Imprimer cette page" width="20" height="20" /></a></div><div id="socialtags"></div>
      <div class="cartouche">
        <!-- debut_surligneconditionnel -->
        
        <h1 class="crayon article-titre-20514 titre">Pays basque - Les livres en fête à Bayonne</h1>
        
        <!-- finde_surligneconditionnel-->

        
        <ul class="sociaux"><li><div id="socialtags"></div>
</li>
<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-lang="fr">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</li>
</ul>      </div>

      
    <!-- debut_surligneconditionnel -->
      
      <br class="nettoyeur" />
      
      <div class="crayon article-texte-20514 texte"><p>Pour les amateurs de livres, signalons que l’Association des libraires bouquinistes du Sud-Ouest (Alibso) et son président, Dominique Blin, organisent le 18e salon du livre ancien et moderne, ce dimanche 12 mars à la Maison des associations, allée de Glain à Bayonne. Entrée gratuite, de 9 heures à 19 heures.</p>

<p><a href="http://www.baskulture.com/la-nouvelle-bibliotheque-du-diocese-enrichira-la-culture-regionale-91209" class='spip_url spip_out' rel='nofollow external'>http://www.baskulture.com/la-nouvel...</a></p>

<p>C’est en fin de semaine prochaine que Monseigneur Aillet inaugurera la bibliothèque diocésaine dont l’ouverture avait été annoncée pour ce trimestre lors de la bénédiction du nouveau séminaire le 1er octobre dernier.</p>

<p><a href="http://www.baskulture.com/la-nouvelle-bibliotheque-du-diocese-enrichira-la-culture-regionale-91209" class='spip_url spip_out' rel='nofollow external'>http://www.baskulture.com/la-nouvel...</a></p></div>
      <!-- finde_surligneconditionnel-->


      
      
      

      

      
      
  
<div class="artlie">


</div>    
      
      

      
      <h6><a href="-Petites-annonces-Communiques-.html">retour liste</a></h6>
      

    </div><!-- fin contenu -->


   <div id="droite"> 

  <div class="menudroit">
            
              
    
						  <h3 class="sabonner"><a href="http://www.france-catholique.fr/S-abonner-a-France-Catholique.html">S'abonner au magazine </a></h3>
			</div>	
			<div class="pubpar">
            		
			</div>
			
			
			<div class="menudroit">
				
					<h3><a href="http://www.france-catholique.fr/spip.php?rubrique5">Forum</a></h3>
					<p class="surtitre"><a href="http://www.france-catholique.fr/spip.php?rubrique5">Derniers commentaires :</a></p>
					
						
                        <ul class="comments">
						
							<li> 
							<a href="Pourquoi-les-catholiques-du-Quebec.html#forum25881" >Pourquoi les catholiques du Québec n’évangélisent-</a> : 
							</li>
						
							<li> 
							<a href="Fillon-repart-d-un-pied-ferme.html#forum25879" >Fillon repart d’un pied ferme malgré les&nbsp;(...)</a> : 
							</li>
						
							<li> 
							<a href="Fillon-repart-d-un-pied-ferme.html#forum25878" >Elections -Populisme</a> : 
							</li>
						
							<li> 
							<a href="Fillon-repart-d-un-pied-ferme.html#forum25877" >Fillon repart d’un pied ferme malgré les&nbsp;(...)</a> : 
							</li>
						
							<li> 
							<a href="Fillon-repart-d-un-pied-ferme.html#forum25876" >Fillon repart d’un pied ferme malgré les&nbsp;(...)</a> : 
							</li>
						
							<li> 
							<a href="La-campagne-de-Francois-Fillon.html#forum25875" >La campagne de François Fillon pour la&nbsp;(...)</a> : 
							</li>
						
							<li> 
							<a href="Fillon-repart-d-un-pied-ferme.html#forum25874" >Fillon repart d’un pied ferme malgré les&nbsp;(...)</a> : 
							</li>
						
							<li> 
							<a href="PETITE-APOCALYPSE-DES-MACHINES.html#forum25873" >PETITE APOCALYPSE DES MACHINES PARLANTES</a> : 
							</li>
						
					</ul>
                        
                        
                        
                        
                        <!--
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Unions-d-amour-entre-homme-et.html#forum20565">- Unions d’amour entre homme et femme non&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						<ul>
						
						<li><a href="La-fraction-du-pain.html#forum20336">- La fraction du pain</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Prier-pour-la-France,20410.html#forum25761">- Prier pour la France</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Delit-d-entrave-IVG-VITA-denonce.html#forum25559">- Délit d’entrave IVG : VITA dénonce un texte&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Du-26-Fevrier-au-4-Mars-2017-VIIIe.html#forum25816">- Du 26 Février au 4 Mars 2017 - VIIIe semaine&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Mon-Pere-je-vous-pardonne-Survivre.html#forum25720">- « Mon Père, je vous pardonne. Survivre à une&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="PETITE-APOCALYPSE-DES-MACHINES.html#forum25868">- PETITE APOCALYPSE DES MACHINES PARLANTES</a></li>
						
						</ul>
						
						
						
						<ul>
						
						<li><a href="Table-des-articles-d-Aime-Michel.html#forum14879">- Table des articles d’Aimé Michel dans France&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Vous-avez-dit-violence-catholique.html#forum24313">- Vous avez dit « violence catholique »&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Les-3-freres-de-Castelnau-leurs.html#forum24562">- Les 3 frères de Castelnau, leurs fils et&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						<ul>
						
						<li><a href="VERDUN-CASTELNAU-A-L-ORIGINE-DE-LA.html#forum23167">- VERDUN : CASTELNAU À L’ORIGINE DE LA VICTOIRE&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Pourquoi-les-catholiques-du-Quebec.html#forum25881">- Pourquoi les catholiques du Québec n’évangélisent-</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Entre-deux-feux.html#forum25196">- Entre deux feux  !</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="7-Le-jour-du-dernier.html#forum6042">- 7- Le jour du dernier accomplissement de&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						<ul>
						
						<li><a href="6-L-Eglise-lieu-de-notre.html#forum6561">- 6-L’Eglise, lieu de notre divinisation</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Notre-cher-celibat.html#forum25788">- L’édito de Mgr François Duthel</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Un-sacerdoce-feminin.html#forum12166">- Le célibat des prêtres «  Une histoire de sexe,&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="2-Dieu-a-parle-l-Incarnation.html#forum12237">- 2 - Dieu a parlé : l’Incarnation</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Enseigner-les-sacrements-sur.html#forum24443">- Enseigner les sacrements sur Internet</a></li>
						
						</ul>
						
						
						
						<ul>
						
						<li><a href="Le-Don-Bosco-de-Clignancourt.html#forum24077">- Le Don Bosco de Clignancourt</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Des-menhirs-a-internet-la-nouvelle.html#forum13372">- Des menhirs à internet : la nouvelle évangélisatio</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Civilisation-et-christianisme.html#forum10968">- Civilisation et christianisme</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="La-campagne-de-Francois-Fillon.html#forum25867">- La campagne de François Fillon pour la&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						<ul>
						
						<li><a href="La-France-mise-en-peril.html#forum25836">- La France mise en péril</a></li>
						
						</ul>
						
						
						
						
						
						<ul>
						
						<li><a href="pour-la-sortie-de-L-HOMOPHOBIE-EN.html#forum13494">- pour la sortie de L’HOMOPHOBIE EN VÉRITÉ en&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Cretin.html#forum23734">- Un humour crétinissime. DÉGAGEZ !</a></li>
						
						</ul>
						
						
						
						
						
						<ul>
						
						<li><a href="Vive-la-Republique.html#forum23686">- Vive la République !</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						-->
					
					
</div>	
			
			
			<div class="menudroit">
				
					<h3><a href="http://www.france-catholique.fr/spip.php?rubrique3">Bloc-note</a></h3>

					
						
						<ul>
						<li><a href="Pays-basque-Les-livres-en-fete-a.html">- Pays basque - Les livres en fête à Bayonne</a></li>
						
						<li><a href="La-Bible-memoire-des-cultures-et.html">- Pays basque - La Bible, mémoire des cultures et des religions</a></li>
						
						</ul>
						
						
						
						<ul>
						<li><a href="XXe-Semaine-du-Marais-Chretien.html">- XXe Semaine du Marais Chrétien</a></li>
						
						<li><a href="Tobie-et-Sarra,20007.html">- Tobie et Sarra</a></li>
						
						</ul>
						
						
						
						<ul>
						<li><a href="Chanter-dans-le-Souffle-Saint.html">- Chanter dans le Souffle Saint </a></li>
						
						<li><a href="Journee-du-patrimoine-chretien,20128.html">- Journée du patrimoine chrétien oriental à Paris le 21 janvier</a></li>
						
						</ul>
																		
										
</div>				
	
	<div class="infosweb">
    	<div class="rss">
				
			<p>Infos du Web :</p>
            
			
			<p><a href="http://fr.radiovaticana.va/news/2017/03/10/mgr_sako__lirak_doit_séparer_le_politique_du_religieux/1297795"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH17/siteon473-0f686.png" width='50' height='17' style='height:17px;width:50px;' /></a><a href="http://fr.radiovaticana.va/news/2017/03/10/mgr_sako__lirak_doit_séparer_le_politique_du_religieux/1297795" title="Radio Vatican - la voix du Pape-10 mars" class="spip_out">&nbsp; Mgr Sako : l'Irak doit séparer le politique du religieux</a></p>
			
			<p><a href="http://fr.radiovaticana.va/news/2017/03/10/radio_vatican__les_ondes_courtes_nécessaires_pour_lafrique/1297748"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH17/siteon473-0f686.png" width='50' height='17' style='height:17px;width:50px;' /></a><a href="http://fr.radiovaticana.va/news/2017/03/10/radio_vatican__les_ondes_courtes_nécessaires_pour_lafrique/1297748" title="Radio Vatican - la voix du Pape-10 mars" class="spip_out">&nbsp; Radio Vatican : les ondes courtes nécessaires pour l'Afrique</a></p>
			
			<p><a href="http://fr.radiovaticana.va/news/2017/03/10/fin_des_exercices_spirituels,_retour_du_pape_au_vatican/1297739"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH17/siteon473-0f686.png" width='50' height='17' style='height:17px;width:50px;' /></a><a href="http://fr.radiovaticana.va/news/2017/03/10/fin_des_exercices_spirituels,_retour_du_pape_au_vatican/1297739" title="Radio Vatican - la voix du Pape-10 mars" class="spip_out">&nbsp; Fin des exercices spirituels, retour du Pape au Vatican</a></p>
			
			<p><a href=""><img class='spip_logos' alt="" src="local/cache-vignettes/L23xH25/siteon476-1f997.jpg" width='23' height='25' style='height:25px;width:23px;' /></a><a href="" title="News.va-10 mars" class="spip_out">&nbsp;Fin des exercices spirituels, retour du Pape au Vatican</a></p>
			
			<p><a href="http://www.fides.org/fr/news/61907-AFRIQUE_EGYPTE_De_la_possibilite_pour_un_chretien_de_frequenter_l_Universite_d_al_Azhar"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH13/siteon477-d6a98.jpg" width='50' height='13' style='height:13px;width:50px;' /></a><a href="http://www.fides.org/fr/news/61907-AFRIQUE_EGYPTE_De_la_possibilite_pour_un_chretien_de_frequenter_l_Universite_d_al_Azhar" title="Fides News French-10 mars" class="spip_out">&nbsp;AFRIQUE/EGYPTE - De la possibilit&#xE9; pour un chr&#xE9;tien de fr&#xE9;quenter l’Universit&#xE9; d’al-Azhar</a></p>
			
			<p><a href="http://www.fides.org/fr/news/61906-ASIE_COREE_DU_SUD_Reactions_de_l_Eveque_de_Daejeon_a_la_proclamation_de_la_decheance_du_Chef_de_l_Etat_apres_procedure_de_mise_en_accusation"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH13/siteon477-d6a98.jpg" width='50' height='13' style='height:13px;width:50px;' /></a><a href="http://www.fides.org/fr/news/61906-ASIE_COREE_DU_SUD_Reactions_de_l_Eveque_de_Daejeon_a_la_proclamation_de_la_decheance_du_Chef_de_l_Etat_apres_procedure_de_mise_en_accusation" title="Fides News French-10 mars" class="spip_out">&nbsp;ASIE/COREE DU SUD - R&#xE9;actions de l’Ev&#xEA;que de Daejeon &#xE0; la proclamation de la d&#xE9;ch&#xE9;ance du Chef de l’Etat apr&#xE8;s proc&#xE9;dure de mise en accusation</a></p>
			
			<p><a href="http://www.holybuzz.com/2017/03/theatre-la-jeune-fille-et-la-mort-dariel-dorfman-a-la-manufacture-des-abbesses-a-paris/"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH19/siteon9-3c652.png" width='50' height='19' style='height:19px;width:50px;' /></a><a href="http://www.holybuzz.com/2017/03/theatre-la-jeune-fille-et-la-mort-dariel-dorfman-a-la-manufacture-des-abbesses-a-paris/" title="holybuzz.com-10 mars" class="spip_out">&nbsp;Theatre : « La jeune fille et la mort », d’Ariel Dorfman à la Manufacture des abbesses à Paris.</a></p>
			
			<p><a href="http://www.lemonde.fr/tiny/5092557/"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH11/siteon481-f973a.jpg" width='50' height='11' style='height:11px;width:50px;' /></a><a href="http://www.lemonde.fr/tiny/5092557/" title="Proche-Orient - LeMonde.fr-10 mars" class="spip_out">&nbsp;L’ONU accuse la Turquie de « graves violations » dans la région kurde</a></p>
			
			<p><a href="http://www.fides.org/fr/news/61905-VATICAN_Congres_de_Theologie_a_l_Universite_pontificale_urbanienne_dedie_au_discernement"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH13/siteon477-d6a98.jpg" width='50' height='13' style='height:13px;width:50px;' /></a><a href="http://www.fides.org/fr/news/61905-VATICAN_Congres_de_Theologie_a_l_Universite_pontificale_urbanienne_dedie_au_discernement" title="Fides News French-10 mars" class="spip_out">&nbsp;VATICAN - Congr&#xE8;s de Th&#xE9;ologie &#xE0; l’Universit&#xE9; pontificale urbanienne d&#xE9;di&#xE9; au discernement</a></p>
			
			<p><a href="http://www.fides.org/fr/news/61904-EUROPE_ESPAGNE_Risky_enfants_des_rues_etrangers_a_la_recherche_d_une_vie_digne"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH13/siteon477-d6a98.jpg" width='50' height='13' style='height:13px;width:50px;' /></a><a href="http://www.fides.org/fr/news/61904-EUROPE_ESPAGNE_Risky_enfants_des_rues_etrangers_a_la_recherche_d_une_vie_digne" title="Fides News French-10 mars" class="spip_out">&nbsp;EUROPE/ESPAGNE - Risky, enfants des rues &#xE9;trangers &#xE0; la recherche d’une vie digne</a></p>
			
			<p><a href="http://www.fides.org/fr/news/61903-AMERIQUE_PORTO_RICO_Rejet_du_plan_fiscal_du_gouverneur_et_necessite_de_proteger_la_population_vulnerable"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH13/siteon477-d6a98.jpg" width='50' height='13' style='height:13px;width:50px;' /></a><a href="http://www.fides.org/fr/news/61903-AMERIQUE_PORTO_RICO_Rejet_du_plan_fiscal_du_gouverneur_et_necessite_de_proteger_la_population_vulnerable" title="Fides News French-10 mars" class="spip_out">&nbsp;AMERIQUE/PORTO RICO - Rejet du plan fiscal du gouverneur et n&#xE9;cessit&#xE9; de prot&#xE9;ger la population vuln&#xE9;rable</a></p>
			
			<p><a href="http://www.fides.org/fr/news/61902-ASIE_SYRIE_Vers_l_institution_d_une_Universite_en_province_d_Hassake_de_la_part_du_Patriarche_syro_orthodoxe"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH13/siteon477-d6a98.jpg" width='50' height='13' style='height:13px;width:50px;' /></a><a href="http://www.fides.org/fr/news/61902-ASIE_SYRIE_Vers_l_institution_d_une_Universite_en_province_d_Hassake_de_la_part_du_Patriarche_syro_orthodoxe" title="Fides News French-10 mars" class="spip_out">&nbsp;ASIE/SYRIE - Vers l’institution d’une Universit&#xE9; en province d’Hassak&#xE9; de la part du Patriarche syro-orthodoxe</a></p>
			
			<p><a href="http://www.lemonde.fr/tiny/5092458/"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH11/siteon481-f973a.jpg" width='50' height='11' style='height:11px;width:50px;' /></a><a href="http://www.lemonde.fr/tiny/5092458/" title="Proche-Orient - LeMonde.fr-10 mars" class="spip_out">&nbsp;Bataille au Luxembourg autour du gel d’avoirs iraniens</a></p>
			
			<p><a href="http://www.lemonde.fr/tiny/5092452/"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH11/siteon481-f973a.jpg" width='50' height='11' style='height:11px;width:50px;' /></a><a href="http://www.lemonde.fr/tiny/5092452/" title="Proche-Orient - LeMonde.fr-10 mars" class="spip_out">&nbsp;Manbij attise les ambitions dans le Nord de la Syrie</a></p>
			
			<p><a href="http://www.fides.org/fr/news/61901-AFRIQUE_GHANA_Appel_du_Comite_permanent_du_SCEAM_en_faveur_de_la_reprise_des_transmissions_en_ondes_courtes_de_Radio_Vatican"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH13/siteon477-d6a98.jpg" width='50' height='13' style='height:13px;width:50px;' /></a><a href="http://www.fides.org/fr/news/61901-AFRIQUE_GHANA_Appel_du_Comite_permanent_du_SCEAM_en_faveur_de_la_reprise_des_transmissions_en_ondes_courtes_de_Radio_Vatican" title="Fides News French-10 mars" class="spip_out">&nbsp;AFRIQUE/GHANA - Appel du Comit&#xE9; permanent du SCEAM en faveur de la reprise des transmissions en ondes courtes de Radio Vatican</a></p>
			
            
				
					</div>
                </div>
                

 
		<div class="pubpar">
						</div>
		<div class="pubpar">
				<!--<center>
<div style="width:100%;"><script type="text/javascript" src="http://widgets.vatican.va/w1/?l=2"></script></div>
</center> -->
		</div>   </div>
  <br class="nettoyeur"/>  

  </div><!-- fin corps -->


  
  <div class="nettoyeur" ></div>
<div id="pied">
	<a href="http://www.france-catholique.fr/spip.php?page=backend" title="Syndiquer tout le site"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" width="16" height="16" class="format_png" />&nbsp;RSS&nbsp;2.0</a>
	| <a href="Nous-contacter.html">Nous contacter</a>
	| <a href="Mode-d-emploi.html">Mode d&#8217;emploi</a>
	| <a href="http://www.france-catholique.fr/spip.php?page=plan">Plan du site</a>
	| <a href="ecrire/">Espace priv&eacute;</a>
	| <a href="Mentions-legales.html">Mentions légales</a>
	| <a href="Conditions-generale-de-vente.html" title="Conditions générale de vente">CGV</a>
	| Copyright France Catholique 2014	 
	

		<div class="pubpar">
			
		
		<a href="Liens-RSS.html">
		<p><p><span class='spip_document_111 spip_documents spip_documents_center'>
<a href="http://www.france-catholique.fr/spip.php?page=backend&amp;id_rubrique=1"><img src='local/cache-vignettes/L80xH15/lienRSS02-76846.jpg' width='80' height='15' alt="RSS actus" title="RSS actus" style='height:15px;width:80px;' /></a></span>
<span class='spip_document_112 spip_documents spip_documents_center'>
<a href="http://www.france-catholique.fr/spip.php?page=backend&amp;id_rubrique=24"><img src='local/cache-vignettes/L80xH15/lienRSS01-6e410.jpg' width='80' height='15' alt="RSS point spi" title="RSS point spi" style='height:15px;width:80px;' /></a></span>
<span class='spip_document_113 spip_documents spip_documents_center'>
<a href="http://www.france-catholique.fr/spip.php?page=backend&amp;id_rubrique=3"><img src='local/cache-vignettes/L80xH15/lienRSS03-85fcf.jpg' width='80' height='15' alt="RSS bloc notes" title="RSS bloc notes" style='height:15px;width:80px;' /></a></span>
<span class='spip_document_114 spip_documents spip_documents_center'>
<a href="http://www.france-catholique.fr/spip.php?page=backend&amp;id_rubrique=5"><img src='local/cache-vignettes/L80xH15/lienRSS04-d4046.jpg' width='80' height='15' alt="" style='height:15px;width:80px;' /></a></span></p></p>
		
		</a>
		
		
		</div>
	 
    
    
</div>

<!-- SPIP-CRON --><div style="background-image: url('http://www.france-catholique.fr/spip.php?action=cron');"></div>
</div>
</div><!--#page-->
</body>
</html>

