<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<title>Du 26 Février au 4 Mars 2017 - VIIIe semaine du Temps Ordinaire - Semaine de la &#171; paix pour le peuple de Dieu &#187; et entrée en Carême - France Catholique</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta property="og:type" content="website" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="France Catholique"/>


<meta property="og:url" content="http://www.france-catholique.fr/La-valse-a-trois-temps-Ou-la.html" />


<meta name="generator" content="SPIP 2.1.26 [21262]" />


<link rel="shortcut icon" href="squelettes/favicon.ico" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="http://www.france-catholique.fr/spip.php?page=backend" />


<link rel='stylesheet' media='projection, screen, tv' href='local/cache-css/291b94d1f22618e5dd7b22e4660525ba.css' type='text/css' />



<link rel='stylesheet' media='all' href='local/cache-css/dbb8b2cb35e8b2ac18f21caaeefae0cc.css' type='text/css' />

















<script type='text/javascript' src='local/cache-js/148c0c3e5ebcf0150d660074ef12cbed.js'></script>















<!-- insert_head --><!--[if lt IE 7]>
	<script src='extensions/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->






		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
		{lang: 'fr'}
		</script>

<!-- Player JS -->
<script type="text/javascript"><!--
var musicplayerurl="";
var key_espace_stop = true;
var image_play="plugins/auto/lecteur_multimedia/images/playl.gif";
var image_pause="plugins/auto/lecteur_multimedia/images/pausel.gif";
soundManager.url = "plugins/auto/lecteur_multimedia/soundmanager/soundmanager2.swf";
soundManager.nullURL = "plugins/auto/lecteur_multimedia/soundmanager/null.mp3";
var videoNullUrl = "null.flv";
var DIR_PLUGIN_PLAYER = "plugins/auto/lecteur_multimedia/";//--></script>


<script type="text/javascript">/*<![CDATA[*/
                var _gaq = _gaq || [];
                _gaq.push(["_setAccount", "UA-2897303-1"]);
                _gaq.push(["_trackPageview"]);
                (function() {
	                var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
	                ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
	                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
                })();
                /*]]>*/</script>


<script type="text/javascript">/* <![CDATA[ */
var  box_settings= window.box_settings || {}; box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Pr&eacute;c&eacute;dent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
if (window.jQuery) (jQuery(function(){ if(typeof onAjaxLoad == "function") onAjaxLoad(mediaboxInit); jQuery(mediaboxInit); }));
/* ]]> */</script></head>

<body class="page_article">
<div id="page">
<div id="conteneur">

  
  <div id="entete">
	 <div id="banhte">
<a href="http://www.france-catholique.fr/spip.php?action=visit_url&amp;banniere=1" title="" class="banniere"><img src="IMG/jpg/boutique01-728-90-2.jpg" alt="" width="728" height="90" border="0" /></a>	</div>
 	<div id="logo"><a href="./"><img src="images/fc-v04.png" alt="france Catholique" width="245" height="90" /></a></div>
	
   
	
   <div id="zoneinfos">
   <div class="newsletter"><a href="http://public.message-business.com/form/33647/7/form.aspx">S'abonner aux lettres de France-Catholique.fr</a></div>
    <div class="moncompte"><h2 class="user"><a href="http://www.france-catholique.fr/spip.php?page=inscription&amp;url=Du-26-Fevrier-au-4-Mars-2017-VIIIe.html" class=''> Vous identifier</a></h2>
      <h2 class="inscription"><a href="http://www.france-catholique.fr/spip.php?page=inscription_bis&amp;url=Du-26-Fevrier-au-4-Mars-2017-VIIIe.html" class=''>Vous inscrire</a></h2> </div>
    <div class="recherche"><div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="http://www.france-catholique.fr/spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden" />
	
	<label for="recherche">Rechercher&nbsp;:</label>
	<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /><input type="submit" class="submit" value="&gt;&gt;" title="Rechercher" />
</div></form>
</div>
 </div>
    </div>
</div>
<div id="slogan">
      
	</div> 
 <div id="navigationhaut">
<ul class="menu-liste menu-items">
		
		<li class="menu-entree item">
		<a href="http://www.france-catholique.fr" title="Accueil">Accueil</a>
			
		 
			 </li>
		
		
		<li class="menu-entree item">
		<a href="-Actualites-.html" title="Actualit&#233;s">Actualités</a>
			
		 
			 </li>
		
		
		<li class="menu-entree item">
		<a href="-Le-magazine-France-Catholique-.html" title="Le magazine">Le magazine</a>
			
		 
			 </li>
		
		
		<li class="menu-entree item">
		<a href="-Point-spi-.html" title="Point Spi">Point Spi</a>
			
		 
			 </li>
		
		
		<li class="menu-entree item">
		<a href="-Formation-.html" title="Se former">Se former</a>
			
		 
			 </li>
		
		
		<li class="menu-entree item">
		<a href="http://boutique.france-catholique.fr/" title="Boutique">Boutique</a>
			
		 
			 </li>
		
		
		<li class="menu-entree item">
		<a href="-France-Catho-TV-.html" title="France Catho-TV">France Catho-TV</a>
			
		 
			 </li>
		
		
		<li class="menu-entree item">
		<a href="-Liens-.html" title="Liens">Liens</a>
			
		 
			 </li>
		
		
		<li class="menu-entree item">
		<a href="-Bloc-notes-.html" title="Bloc-notes">Bloc-notes</a>
			
		 
			 </li>
		
		
	</ul></div>
  
  <div id="arianne"><p><a href="http://www.france-catholique.fr/">Accueil du site</a> &gt; <a href="-Point-spi-.html">Point spi</a> &gt; Du 26 Février au 4 Mars 2017 - VIIIe semaine du Temps Ordinaire - Semaine de&nbsp;(...)</p></div>

  

  <div id="corps">
<div id="gauche">
<div class="menugauche">
	
	<h2><a href="./">Accueil</a></h2>
	
	
	
	
	
	
		<h2><a href="-Actualites-.html">Actualités</a></h2>
			
	
		<h2><a href="-Le-magazine-France-Catholique-.html">Le magazine France-Catholique</a></h2>
			
	
		<h2><a href="-Point-spi-.html" class="on">Point spi</a></h2>
			
			<ul class="menugauche">
				 
					<li><a href="-Pere-Daniel-Ange-.html">-Père Daniel-Ange</a>	</li>
				 
					<li><a href="-Homelies-.html">-Homélies</a>	</li>
				 
					<li><a href="-Meditations-.html">-Méditations</a>	</li>
				 
					<li><a href="-Archives-.html">-Archives</a>	</li>
				
			</ul>
			
	
		<h2><a href="-Formation-.html">Formation</a></h2>
			
	
		<h2><a href="-Espace-forum-.html">Espace forum</a></h2>
			
	
		<h2><a href="-France-Catho-TV-.html">France Catho-TV</a></h2>
			
	
		<h2><a href="-Bloc-notes-.html">Bloc-notes</a></h2>
			
	
		<h2><a href="-Boutique-.html">Boutique</a></h2>
			
	
		<h2><a href="-rubrique104-.html">NL</a></h2>
			
	
	<br />

	
		
		
		<div class="pub">
		
		
		
		<a href="pub-test030507.html">
		<img class='spip_logos' alt='pub test030507' src="local/cache-vignettes/L170xH240/arton31-b565a.png" width='170' height='240' style='height:240px;width:170px;' title='pub test030507' />

		
		</a>
		
		
		
		</div>
		
</div> </div>
<!--fin de menu gauche  -->
    
    <div id="contenu">
      <div id="service"> <a href="javascript:self.print()"><img src="./images/print.gif" alt="Imprimer cette page" width="20" height="20" /></a></div>
      <div class="cartouche">
        <!-- debut_surligneconditionnel -->
        
        <h1 class="crayon article-titre-20428 titre">Du 26 Février au 4 Mars 2017 - VIIIe semaine du Temps Ordinaire - Semaine de la &#171;&nbsp;paix pour le peuple de Dieu&nbsp;&#187; et entrée en Carême</h1>
        <p class="crayon article-soustitre-20428 soustitre">par le père Michel Gitton</p>
        <!-- finde_surligneconditionnel-->

        <p><small>vendredi 24 f&eacute;vrier 2017</small></p>

        
        <ul class="sociaux"><li><div id="socialtags"></div>
</li>
<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-lang="fr">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</li>
</ul><div id="socialtags"></div>
      </div>
    
      
    <!-- debut_surligneconditionnel -->
      
      <br class="nettoyeur" />
      
      <div class="crayon article-texte-20428 texte"><p><strong>
Dimanche de la VIIIe semaine du Temps Ordinaire (Année A)</strong></p>

<p>1. Jésus qui n’abandonne pas les siens, qui les suit du regard (Isaïe 49, 14-15).</p>

<p> Adorons le Maître attentionné, doué d’un cœur maternel.</p>

<p>Point spi&nbsp;: veillons sur ceux qui se sont confiés à nous.</p>

<p>2. Jésus qui fera apparaître les intentions secrètes, qui voit le fond du cœur de l’homme (1 Corinthiens 4, 1-5).</p>

<p> Adorons le Maître qui sait voir ce qu’il y a de beau dans nos vies.
Point spi&nbsp;: n’agissons pas pour le monde.</p>

<p>3. Jésus qui nous apprend sa confiance dans le Père des cieux (Matthieu 6, 24-34).</p>

<p> Adorons le Maître qui nous entraîne à sa suite dans l’aventure.</p>

<p>Point spi&nbsp;: ne vivons pas dans l’inquiétude du lendemain, alors que nous avons un Père.</p>

<p><strong>Lundi de la VIIIe semaine du Temps Ordinaire&nbsp;: Le jeune homme riche (Marc 10, 17-27)
</strong></p>

<p>1. Jésus indigné devant tout ce qui rabaisse Dieu à la mesure humaine.</p>

<p> Adorons le Religieux de Dieu.</p>

<p>Point spi&nbsp;: cessons de donner à des valeurs humaines un crédit qui n’appartient qu’à Dieu (j’adore, je suis passionné de…).</p>

<p>2. Jésus qui veut entraîner l’homme droit qu’il s’est pris à &#171;&nbsp;aimer&nbsp;&#187; à un changement de vie radical, lui offrant de partager sa propre aventure.</p>

<p> Adorons l’Amoureux qui appelle, qui propose de le suivre, sans forcer la liberté.</p>

<p>Point spi&nbsp;: osons des choix qui soient de vrais choix pour Jésus.</p>

<p>3. Jésus qui s’étonne encore de la lourdeur des hommes, de leur lenteur à s’élancer sur les chemins du don et de la liberté, mais qui ne doute pas de la toute-puissance de Dieu son Père, qui peut changer les cœurs.</p>

<p> Adorons l’Ami patient qui attend l’heure de notre éveil.
Point spi&nbsp;: ne désespérons pas, même si nous avons manqué des occasions.</p>

<p><strong>Mardi de la VIIIe semaine du Temps Ordinaire&nbsp;: Les exigences de la vocation apostolique (Marc 10, 28-31)</strong></p>

<p>1. Jésus qui accueille dans la joie la générosité de ceux qui l’ont suivi.</p>

<p> Adorons Celui qui n’a pas eu de pierre pour poser sa tête.</p>

<p>Point spi&nbsp;: demandons-lui de savoir vraiment nous risquer pour lui.</p>

<p>2. Jésus qui partage avec ses amis la certitude de la fécondité du sacrifice&nbsp;: c’est en donnant qu’on reçoit.</p>

<p> Adorons Celui qui a tout reçu au matin de Pâques.</p>

<p>Point spi&nbsp;: ne nous plaignons pas des choix que nous avons faits pour Lui.</p>

<p>3. Jésus qui nous met avec lui à la dernière place, pour que nous soyons les premiers dans l’amour du Père.</p>

<p> Adorons Celui qui a pu dire&nbsp;: &#171;&nbsp;Le Père m’aime, parce que je donne ma vie&nbsp;&#187;.</p>

<p>Point spi&nbsp;: n’ayons pas peur d’échanger notre place avec le plus faible de nos frères.</p>

<p><strong>Mercredi des Cendres&nbsp;: L’art d’offrir en secret (Matthieu 6, 1-6.16-18)</strong></p>

<p>1. Jésus qui nous montre la vraie récompense qui est l’union à Dieu, qui nous met en garde contre de fausses gratifications.</p>

<p> Adorons le Fils qui nous partage son privilège, qui nous fait entrer dans le secret de la Trinité.</p>

<p>Point spi&nbsp;: refusons les satisfactions illusoires que nous attendons de l’estime des autres.</p>

<p>2. Jésus qui nous donne rendez-vous dans le secret, dans le silence de l’oraison.</p>

<p> Adorons l’Hôte de notre sanctuaire domestique.</p>

<p>Point spi&nbsp;: bondissons vers ces moments bénis où Il nous donne audience.</p>

<p>3. Jésus qui nous dit la joie de l’offrande volontaire, la fierté du sacrifice offert à Dieu seul.</p>

<p> Adorons le Serviteur ébloui par l’amour du Père.</p>

<p>Point spi&nbsp;: refusons toute tristesse en ces jours de pénitence.</p>

<p><strong>Jeudi après les Cendres&nbsp;: L’art de prendre sa croix à la suite du Christ (Luc 9, 22-25)</strong></p>

<p>1. Jésus qui nous dévoile la nécessité profonde de son sacrifice où n’entre aucune fatalité, mais un don nécessaire profondément assumé.</p>

<p> Adorons le Fils qui se reçoit jour après jour de la volonté de son Père.</p>

<p>Point spi&nbsp;: accueillons de tout notre cœur la nécessité pour nous du sacrifice.</p>

<p>2. Jésus qui n’anticipe pas sur notre réponse, qui ne nous embarque pas de force, mais nous embarque pour un don total.</p>

<p> Adorons le Maître très délicat qui nous dit &#171;&nbsp;si tu veux&nbsp;&#187;.</p>

<p>Point spi&nbsp;: assurons-le tout de suite de notre réponse.</p>

<p>3. Jésus qui nous met dans cette perspective de bon sens&nbsp;: aucun gain terrestre ne mérite que nous le payions d’une mort spirituelle.</p>

<p> Adorons le Général qui mène la guerre avec détermination et nous entraîne 
à la victoire.</p>

<p>Point spi&nbsp;: rejetons tous les petits désirs insensés qui nous empêchent de vivre.</p>

<p><strong>Vendredi après les Cendres&nbsp;: L’art de jeûner avec Jésus (Matthieu 9, 14-15)</strong></p>

<p>1. Jésus qui a pratiqué lui-même le jeûne, et quel jeûne&nbsp;! qui sait ce que cela veut dire d’&#171;&nbsp;humilier son âme&nbsp;&#187; devant Dieu.</p>

<p> Adorons Jésus au désert, s’avançant le premier sur cette terre aride.</p>

<p>Point spi&nbsp;: prenons le temps d’écouter ce que Jésus a à nous dire sur les privations de Carême.</p>

<p>2. Jésus qui ne veut pas de nos grimaces, de nos &#171;&nbsp;faces de Carême&nbsp;&#187; de nos inconséquences.</p>

<p>  Adorons l’Epoux qui &#171;&nbsp;s’élance en conquérant hors de sa tente&nbsp;&#187;.</p>

<p>Point spi&nbsp;: ne mêlons pas la morosité avec les moments de fête que sont toujours nos rencontres sacramentelles avec Jésus.</p>

<p>3. Jésus qui sait l’épreuve de son absence, les délais de notre quête, nos sécheresses et nos tristesses.</p>

<p>  Adorons le Seigneur monté au Ciel, mais qui n’est pas loin de chacun d’entre nous.</p>

<p>Point spi&nbsp;: rappelons-nous&nbsp;! Et restons fidèles dans le secret.</p>

<p><strong>Samedi après les Cendres&nbsp;: L’art de la miséricorde à l’école de Jésus (Luc 5, 27-32)</strong></p>

<p>1. Jésus qui s’approche du plus loin, du plus inattendu, pour manifester sa miséricorde.</p>

<p>  Adorons le Sauveur que ne rebute aucune maladie.</p>

<p>Point spi&nbsp;: n’ayons pas peur d’évangéliser aussi ceux qui paraissent très loin.</p>

<p>2. Jésus qui ne se contente pas d’un appel, mais qui vient partager la vie des pécheurs.</p>

<p>  Adorons l’Ami venu s’asseoir à la table des pécheurs.</p>

<p>Point spi&nbsp;: ne soyons pas condescendants dans notre manière d’approcher les pécheurs.</p>

<p>3. Jésus qui subit le choc en retour, le discrédit qui tient à ses nouveaux amis.</p>

<p>  Adorons l’Agneau qui porte les péchés du monde.</p>

<p>Point spi&nbsp;: prenons sur nous le déshonneur pour rendre une dignité aux pauvres.</p></div>
      <!-- finde_surligneconditionnel-->

    
      
      
      

      

      
      
      
      
      

      

<div class="artlie">


</div>

		<a href="#forum" name="forum" id="forum"></a>
				<p class="forum-repondre"><a href="http://www.france-catholique.fr/spip.php?page=forum&amp;id_article=20428" rel="noindex nofollow">R&eacute;pondre &agrave; cet article</a></p> 


    </div><!-- fin contenu -->

   <div id="droite"> 

  <div class="menudroit">
            
              
    
						  <h3 class="sabonner"><a href="http://www.france-catholique.fr/S-abonner-a-France-Catholique.html">S'abonner au magazine </a></h3>
			</div>	
			<div class="pubpar">
            		
			</div>
			
			
			<div class="menudroit">
				
					<h3><a href="http://www.france-catholique.fr/spip.php?rubrique5">Forum</a></h3>
					<p class="surtitre"><a href="http://www.france-catholique.fr/spip.php?rubrique5">Derniers commentaires :</a></p>
					
						
                        <ul class="comments">
						
							<li> 
							<a href="Dettes-impayees-et-propos-indignes.html#forum25781" >Dettes impayées et propos indignes chez un&nbsp;(...)</a> : 
							</li>
						
							<li> 
							<a href="Prier-pour-la-France,20410.html#forum25780" >Prier pour la France</a> : 
							</li>
						
							<li> 
							<a href="Charlie-Hebdo-se-prend-au-serieux.html#forum25779" >« Charlie Hebdo » se prend au sérieux</a> : 
							</li>
						
							<li> 
							<a href="Prier-pour-la-France,20410.html#forum25778" >Prier pour la France</a> : 
							</li>
						
							<li> 
							<a href="Prier-pour-la-France,20410.html#forum25777" >Prier pour la France</a> : 
							</li>
						
							<li> 
							<a href="Charlie-Hebdo-se-prend-au-serieux.html#forum25776" >« Charlie Hebdo » se prend au sérieux</a> : 
							</li>
						
							<li> 
							<a href="Dettes-impayees-et-propos-indignes.html#forum25775" >Dettes impayées et propos indignes chez un&nbsp;(...)</a> : 
							</li>
						
							<li> 
							<a href="Prier-pour-la-France,20410.html#forum25774" >Prier pour la France</a> : 
							</li>
						
					</ul>
                        
                        
                        
                        
                        <!--
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Unions-d-amour-entre-homme-et.html#forum20565">- Unions d’amour entre homme et femme non&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						<ul>
						
						<li><a href="La-fraction-du-pain.html#forum20336">- La fraction du pain</a></li>
						
						</ul>
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Prier-pour-la-France,20410.html#forum25761">- Prier pour la France</a></li>
						
						</ul>
						
						
						
						
						
						<ul>
						
						<li><a href="Politique-Quelle-difference.html#forum25644">- Politique : Quelle différence chrétienne &nbsp;(...)</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Delit-d-entrave-IVG-VITA-denonce.html#forum25559">- Délit d’entrave IVG : VITA dénonce un texte&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Charlie-Hebdo-se-prend-au-serieux.html#forum25776">- « Charlie Hebdo » se prend au sérieux</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Lettre-a-un-etudiant-de-l-IRCOM.html#forum25731">- Lettre à un étudiant de l’IRCOM sur l’Évangile&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Mon-Pere-je-vous-pardonne-Survivre.html#forum25720">- « Mon Père, je vous pardonne. Survivre à une&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Table-des-articles-d-Aime-Michel.html#forum14879">- Table des articles d’Aimé Michel dans France&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Vous-avez-dit-violence-catholique.html#forum24313">- Vous avez dit « violence catholique »&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Les-3-freres-de-Castelnau-leurs.html#forum24562">- Les 3 frères de Castelnau, leurs fils et&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						<ul>
						
						<li><a href="VERDUN-CASTELNAU-A-L-ORIGINE-DE-LA.html#forum23167">- VERDUN : CASTELNAU À L’ORIGINE DE LA VICTOIRE&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Entre-deux-feux.html#forum25196">- Entre deux feux  !</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="7-Le-jour-du-dernier.html#forum6042">- 7- Le jour du dernier accomplissement de&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						<ul>
						
						<li><a href="6-L-Eglise-lieu-de-notre.html#forum6561">- 6-L’Eglise, lieu de notre divinisation</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="L-empereur-eternel.html#forum25066">- L’Autriche que j’aime</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Un-sacerdoce-feminin.html#forum12166">- Le célibat des prêtres «  Une histoire de sexe,&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="2-Dieu-a-parle-l-Incarnation.html#forum12237">- 2 - Dieu a parlé : l’Incarnation</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Au-prix-du-Sang-un-beau-film-mais.html#forum25639">- « Au prix du Sang » : un beau film mais qui&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Enseigner-les-sacrements-sur.html#forum24443">- Enseigner les sacrements sur Internet</a></li>
						
						</ul>
						
						
						
						<ul>
						
						<li><a href="Le-Don-Bosco-de-Clignancourt.html#forum24077">- Le Don Bosco de Clignancourt</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Des-menhirs-a-internet-la-nouvelle.html#forum13372">- Des menhirs à internet : la nouvelle évangélisatio</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Civilisation-et-christianisme.html#forum10968">- Civilisation et christianisme</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Dettes-impayees-et-propos-indignes.html#forum25775">- Dettes impayées et propos indignes chez un&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						<ul>
						
						<li><a href="Le-Pire-est-toujours-tout-proche.html#forum25722">- Le "Pire" est toujours tout proche du&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="pour-la-sortie-de-L-HOMOPHOBIE-EN.html#forum13494">- pour la sortie de L’HOMOPHOBIE EN VÉRITÉ en&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Cretin.html#forum23734">- Un humour crétinissime. DÉGAGEZ !</a></li>
						
						</ul>
						
						
						
						
						
						<ul>
						
						<li><a href="Vive-la-Republique.html#forum23686">- Vive la République !</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						-->
					
					
</div>	
			
			
			<div class="menudroit">
				
					<h3><a href="http://www.france-catholique.fr/spip.php?rubrique3">Bloc-note</a></h3>

					
						
						<ul>
						<li><a href="3-dates-Ain-Karem-a-reserver-lundi.html">- 3 dates Aïn Karem à réserver&nbsp;: lundi 20 février, mercredi 1er mars, le week-end des 25 et 26 mars</a></li>
						
						<li><a href="VACCINS-Comment-s-y-retrouver.html">- VACCINS  Comment s&#8217;y retrouver&nbsp;? </a></li>
						
						</ul>
						
						
						
						<ul>
						<li><a href="Tobie-et-Sarra,20007.html">- Tobie et Sarra</a></li>
						
						<li><a href="Journee-mondiale-des-malades-a-L.html">- Journée mondiale des malades à L’Ile-Bouchard</a></li>
						
						</ul>
						
						
						
						<ul>
						<li><a href="Journee-du-patrimoine-chretien,20128.html">- Journée du patrimoine chrétien oriental à Paris le 21 janvier</a></li>
						
						<li><a href="Heureux-ceux-qui-ecoutent-la.html">- Heureux ceux qui écoutent la Parole de Dieu et qui la gardent&nbsp;!</a></li>
						
						</ul>
																		
										
</div>				
	
	<div class="infosweb">
    	<div class="rss">
				
			<p>Infos du Web :</p>
            
			
			<p><a href="http://www.lemonde.fr/tiny/5084837/"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH11/siteon481-f973a.jpg" width='50' height='11' style='height:11px;width:50px;' /></a><a href="http://www.lemonde.fr/tiny/5084837/" title="Proche-Orient - LeMonde.fr-24 f&eacute;vrier" class="spip_out">&nbsp;L’armée irakienne dit avoir amorcé sa reconquête de la partie ouest de Mossoul</a></p>
			
			<p><a href="http://www.lemonde.fr/tiny/5084810/"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH11/siteon481-f973a.jpg" width='50' height='11' style='height:11px;width:50px;' /></a><a href="http://www.lemonde.fr/tiny/5084810/" title="Proche-Orient - LeMonde.fr-24 f&eacute;vrier" class="spip_out">&nbsp;A Genève, négociations sans illusions sur la Syrie</a></p>
			
			<p><a href="http://www.lemonde.fr/tiny/5084608/"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH11/siteon481-f973a.jpg" width='50' height='11' style='height:11px;width:50px;' /></a><a href="http://www.lemonde.fr/tiny/5084608/" title="Proche-Orient - LeMonde.fr-24 f&eacute;vrier" class="spip_out">&nbsp;Human Rights Watch écartée d’Israël pour « partialité »</a></p>
			
			<p><a href="http://fr.radiovaticana.va/news/2017/02/23/une_neuvaine_pour_la_france_durant_la_campagne_présidentielle/1294650"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH17/siteon473-0f686.png" width='50' height='17' style='height:17px;width:50px;' /></a><a href="http://fr.radiovaticana.va/news/2017/02/23/une_neuvaine_pour_la_france_durant_la_campagne_présidentielle/1294650" title="Radio Vatican - la voix du Pape-23 f&eacute;vrier" class="spip_out">&nbsp; Une "neuvaine pour la France" durant la campagne présidentielle</a></p>
			
			<p><a href="http://fr.radiovaticana.va/news/2017/02/23/deux_chrétiens_coptes_assassinés_dans_la_péninsule_du_sinaï_/1294645"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH17/siteon473-0f686.png" width='50' height='17' style='height:17px;width:50px;' /></a><a href="http://fr.radiovaticana.va/news/2017/02/23/deux_chrétiens_coptes_assassinés_dans_la_péninsule_du_sinaï_/1294645" title="Radio Vatican - la voix du Pape-23 f&eacute;vrier" class="spip_out">&nbsp; Deux chrétiens coptes assassinés dans la Péninsule du Sinaï </a></p>
			
			<p><a href="http://fr.radiovaticana.va/news/2017/02/23/larmée_de_rdc_affronte_une_milice_locale_au_kasaï_central/1294646"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH17/siteon473-0f686.png" width='50' height='17' style='height:17px;width:50px;' /></a><a href="http://fr.radiovaticana.va/news/2017/02/23/larmée_de_rdc_affronte_une_milice_locale_au_kasaï_central/1294646" title="Radio Vatican - la voix du Pape-23 f&eacute;vrier" class="spip_out">&nbsp; L'armée de RDC affronte une milice locale au Kasaï central</a></p>
			
			<p><a href="http://fr.radiovaticana.va/news/2017/02/23/italie_centrale__le_soutien_du_vatican_aux_petits_producteurs/1294623"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH17/siteon473-0f686.png" width='50' height='17' style='height:17px;width:50px;' /></a><a href="http://fr.radiovaticana.va/news/2017/02/23/italie_centrale__le_soutien_du_vatican_aux_petits_producteurs/1294623" title="Radio Vatican - la voix du Pape-23 f&eacute;vrier" class="spip_out">&nbsp; Italie centrale : le soutien du Vatican aux producteurs locaux</a></p>
			
			<p><a href="http://fr.radiovaticana.va/news/2017/02/23/le_pape_françois_a_reçu_léquipe_de_football_de_villarreal/1294615"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH17/siteon473-0f686.png" width='50' height='17' style='height:17px;width:50px;' /></a><a href="http://fr.radiovaticana.va/news/2017/02/23/le_pape_françois_a_reçu_léquipe_de_football_de_villarreal/1294615" title="Radio Vatican - la voix du Pape-23 f&eacute;vrier" class="spip_out">&nbsp; Le Pape François a reçu l'équipe de football de Villarreal</a></p>
			
			<p><a href=""><img class='spip_logos' alt="" src="local/cache-vignettes/L23xH25/siteon476-1f997.jpg" width='23' height='25' style='height:25px;width:23px;' /></a><a href="" title="News.va-23 f&eacute;vrier" class="spip_out">&nbsp;Le Pape François a reçu l'équipe de football de Villarreal</a></p>
			
			<p><a href="http://www.lemonde.fr/tiny/5084531/"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH11/siteon481-f973a.jpg" width='50' height='11' style='height:11px;width:50px;' /></a><a href="http://www.lemonde.fr/tiny/5084531/" title="Proche-Orient - LeMonde.fr-23 f&eacute;vrier" class="spip_out">&nbsp;Syrie : de nombreux corps de rebelles découverts dans des fosses communes</a></p>
			
			<p><a href="http://www.lemonde.fr/tiny/5084428/"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH11/siteon481-f973a.jpg" width='50' height='11' style='height:11px;width:50px;' /></a><a href="http://www.lemonde.fr/tiny/5084428/" title="Proche-Orient - LeMonde.fr-23 f&eacute;vrier" class="spip_out">&nbsp;Iran : Hassan Rohani tente d’étouffer les critiques après une tempête de poussière</a></p>
			
			<p><a href="http://www.lemonde.fr/tiny/5084426/"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH11/siteon481-f973a.jpg" width='50' height='11' style='height:11px;width:50px;' /></a><a href="http://www.lemonde.fr/tiny/5084426/" title="Proche-Orient - LeMonde.fr-23 f&eacute;vrier" class="spip_out">&nbsp;Syrie : la Turquie assure que la ville d’Al-Bab a « presque intégralement » été reprise à l’EI</a></p>
			
			<p><a href="http://fr.radiovaticana.va/news/2017/02/23/rencontre_du_pape_françois_avec_une_délégation_juive/1294488"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH17/siteon473-0f686.png" width='50' height='17' style='height:17px;width:50px;' /></a><a href="http://fr.radiovaticana.va/news/2017/02/23/rencontre_du_pape_françois_avec_une_délégation_juive/1294488" title="Radio Vatican - la voix du Pape-23 f&eacute;vrier" class="spip_out">&nbsp; Le Pape reçoit une délégation juive : «La Torah manifeste l'amour de Dieu»</a></p>
			
			<p><a href=""><img class='spip_logos' alt="" src="local/cache-vignettes/L23xH25/siteon476-1f997.jpg" width='23' height='25' style='height:25px;width:23px;' /></a><a href="" title="News.va-23 f&eacute;vrier" class="spip_out">&nbsp;Le Pape reçoit une délégation juive : «La Torah manifeste l'amour de Dieu»</a></p>
			
			<p><a href="http://fr.radiovaticana.va/news/2017/02/23/pape_françois__trop_de_scandales_avec_la_double_vie_de_chrétiens/1294476"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH17/siteon473-0f686.png" width='50' height='17' style='height:17px;width:50px;' /></a><a href="http://fr.radiovaticana.va/news/2017/02/23/pape_françois__trop_de_scandales_avec_la_double_vie_de_chrétiens/1294476" title="Radio Vatican - la voix du Pape-23 f&eacute;vrier" class="spip_out">&nbsp; Pape François : trop de scandales avec la double vie de certains chrétiens</a></p>
			
            
				
					</div>
                </div>
                

 
		<div class="pubpar">
						</div>
		<div class="pubpar">
				<!--<center>
<div style="width:100%;"><script type="text/javascript" src="http://widgets.vatican.va/w1/?l=2"></script></div>
</center> -->
		</div>   </div>
    
<br class="nettoyeur"/>
  </div><!-- fin corps -->


  
  <div class="nettoyeur" ></div>
<div id="pied">
	<a href="http://www.france-catholique.fr/spip.php?page=backend" title="Syndiquer tout le site"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" width="16" height="16" class="format_png" />&nbsp;RSS&nbsp;2.0</a>
	| <a href="Nous-contacter.html">Nous contacter</a>
	| <a href="Mode-d-emploi.html">Mode d&#8217;emploi</a>
	| <a href="http://www.france-catholique.fr/spip.php?page=plan">Plan du site</a>
	| <a href="ecrire/">Espace priv&eacute;</a>
	| <a href="Mentions-legales.html">Mentions légales</a>
	| <a href="Conditions-generale-de-vente.html" title="Conditions générale de vente">CGV</a>
	| Copyright France Catholique 2014	 
	

		<div class="pubpar">
			
		
		<a href="Liens-RSS.html">
		<p><p><span class='spip_document_111 spip_documents spip_documents_center'>
<a href="http://www.france-catholique.fr/spip.php?page=backend&amp;id_rubrique=1"><img src='local/cache-vignettes/L80xH15/lienRSS02-76846.jpg' width='80' height='15' alt="RSS actus" title="RSS actus" style='height:15px;width:80px;' /></a></span>
<span class='spip_document_112 spip_documents spip_documents_center'>
<a href="http://www.france-catholique.fr/spip.php?page=backend&amp;id_rubrique=24"><img src='local/cache-vignettes/L80xH15/lienRSS01-6e410.jpg' width='80' height='15' alt="RSS point spi" title="RSS point spi" style='height:15px;width:80px;' /></a></span>
<span class='spip_document_113 spip_documents spip_documents_center'>
<a href="http://www.france-catholique.fr/spip.php?page=backend&amp;id_rubrique=3"><img src='local/cache-vignettes/L80xH15/lienRSS03-85fcf.jpg' width='80' height='15' alt="RSS bloc notes" title="RSS bloc notes" style='height:15px;width:80px;' /></a></span>
<span class='spip_document_114 spip_documents spip_documents_center'>
<a href="http://www.france-catholique.fr/spip.php?page=backend&amp;id_rubrique=5"><img src='local/cache-vignettes/L80xH15/lienRSS04-d4046.jpg' width='80' height='15' alt="" style='height:15px;width:80px;' /></a></span></p></p>
		
		</a>
		
		
		</div>
	 
    
    
</div>

<!-- SPIP-CRON --><div style="background-image: url('http://www.france-catholique.fr/spip.php?action=cron');"></div>
</div>
</div><!--#page-->
</body>
</html>

