<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<title>Du 25 au 31 Décembre 2016 - Semaine de Noël - France Catholique</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta property="og:type" content="website" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="France Catholique"/>


<meta property="og:url" content="http://www.france-catholique.fr/Le-grand-secret-de-l-islam.html" />


<meta name="generator" content="SPIP 2.1.26 [21262]" />


<link rel="shortcut icon" href="squelettes/favicon.ico" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="http://www.france-catholique.fr/spip.php?page=backend" />


<link rel='stylesheet' media='projection, screen, tv' href='local/cache-css/291b94d1f22618e5dd7b22e4660525ba.css' type='text/css' />



<link rel='stylesheet' media='all' href='local/cache-css/dbb8b2cb35e8b2ac18f21caaeefae0cc.css' type='text/css' />

















<script type='text/javascript' src='local/cache-js/148c0c3e5ebcf0150d660074ef12cbed.js'></script>















<!-- insert_head --><!--[if lt IE 7]>
	<script src='extensions/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->






		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
		{lang: 'fr'}
		</script>

<!-- Player JS -->
<script type="text/javascript"><!--
var musicplayerurl="";
var key_espace_stop = true;
var image_play="plugins/auto/lecteur_multimedia/images/playl.gif";
var image_pause="plugins/auto/lecteur_multimedia/images/pausel.gif";
soundManager.url = "plugins/auto/lecteur_multimedia/soundmanager/soundmanager2.swf";
soundManager.nullURL = "plugins/auto/lecteur_multimedia/soundmanager/null.mp3";
var videoNullUrl = "null.flv";
var DIR_PLUGIN_PLAYER = "plugins/auto/lecteur_multimedia/";//--></script>


<script type="text/javascript">/*<![CDATA[*/
                var _gaq = _gaq || [];
                _gaq.push(["_setAccount", "UA-2897303-1"]);
                _gaq.push(["_trackPageview"]);
                (function() {
	                var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
	                ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
	                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
                })();
                /*]]>*/</script>


<script type="text/javascript">/* <![CDATA[ */
var  box_settings= window.box_settings || {}; box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Pr&eacute;c&eacute;dent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
if (window.jQuery) (jQuery(function(){ if(typeof onAjaxLoad == "function") onAjaxLoad(mediaboxInit); jQuery(mediaboxInit); }));
/* ]]> */</script></head>

<body class="page_article">
<div id="page">
<div id="conteneur">

  
  <div id="entete">
	 <div id="banhte">
<a href="http://www.france-catholique.fr/spip.php?action=visit_url&amp;banniere=1" title="" class="banniere"><img src="IMG/jpg/boutique01-728-90.jpg" alt="" width="728" height="90" border="0" /></a>	</div>
 	<div id="logo"><a href="./"><img src="images/fc-v04.png" alt="france Catholique" width="245" height="90" /></a></div>
	
   
	
   <div id="zoneinfos">
   <div class="newsletter"><a href="http://public.message-business.com/form/33647/7/form.aspx">S'abonner aux lettres de France-Catholique.fr</a></div>
    <div class="moncompte"><h2 class="user"><a href="http://www.france-catholique.fr/spip.php?page=inscription&amp;url=Du-25-au-31-Decembre-2016-Semaine.html" class=''> Vous identifier</a></h2>
      <h2 class="inscription"><a href="http://www.france-catholique.fr/spip.php?page=inscription_bis&amp;url=Du-25-au-31-Decembre-2016-Semaine.html" class=''>Vous inscrire</a></h2> </div>
    <div class="recherche"><div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="http://www.france-catholique.fr/spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden" />
	
	<label for="recherche">Rechercher&nbsp;:</label>
	<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /><input type="submit" class="submit" value="&gt;&gt;" title="Rechercher" />
</div></form>
</div>
 </div>
    </div>
</div>
<div id="slogan">
      
	</div> 
 <div id="navigationhaut">
<ul class="menu-liste menu-items">
		
		<li class="menu-entree item">
		<a href="http://www.france-catholique.fr" title="Accueil">Accueil</a>
			
		 
			 </li>
		
		
		<li class="menu-entree item">
		<a href="-Actualites-.html" title="Actualit&#233;s">Actualités</a>
			
		 
			 </li>
		
		
		<li class="menu-entree item">
		<a href="-Le-magazine-France-Catholique-.html" title="Le magazine">Le magazine</a>
			
		 
			 </li>
		
		
		<li class="menu-entree item">
		<a href="-Point-spi-.html" title="Point Spi">Point Spi</a>
			
		 
			 </li>
		
		
		<li class="menu-entree item">
		<a href="-Formation-.html" title="Se former">Se former</a>
			
		 
			 </li>
		
		
		<li class="menu-entree item">
		<a href="http://boutique.france-catholique.fr/" title="Boutique">Boutique</a>
			
		 
			 </li>
		
		
		<li class="menu-entree item">
		<a href="-France-Catho-TV-.html" title="France Catho-TV">France Catho-TV</a>
			
		 
			 </li>
		
		
		<li class="menu-entree item">
		<a href="-Liens-.html" title="Liens">Liens</a>
			
		 
			 </li>
		
		
		<li class="menu-entree item">
		<a href="-Bloc-notes-.html" title="Bloc-notes">Bloc-notes</a>
			
		 
			 </li>
		
		
	</ul></div>
  
  <div id="arianne"><p><a href="http://www.france-catholique.fr/">Accueil du site</a> &gt; <a href="-Point-spi-.html">Point spi</a> &gt; Du 25 au 31 Décembre 2016 - Semaine de Noël</p></div>

  

  <div id="corps">
<div id="gauche">
<div class="menugauche">
	
	<h2><a href="./">Accueil</a></h2>
	
	
	
	
	
	
		<h2><a href="-Actualites-.html">Actualités</a></h2>
			
	
		<h2><a href="-Le-magazine-France-Catholique-.html">Le magazine France-Catholique</a></h2>
			
	
		<h2><a href="-Point-spi-.html" class="on">Point spi</a></h2>
			
			<ul class="menugauche">
				 
					<li><a href="-Pere-Daniel-Ange-.html">-Père Daniel-Ange</a>	</li>
				 
					<li><a href="-Homelies-.html">-Homélies</a>	</li>
				 
					<li><a href="-Meditations-.html">-Méditations</a>	</li>
				 
					<li><a href="-Archives-.html">-Archives</a>	</li>
				
			</ul>
			
	
		<h2><a href="-Formation-.html">Formation</a></h2>
			
	
		<h2><a href="-Espace-forum-.html">Espace forum</a></h2>
			
	
		<h2><a href="-France-Catho-TV-.html">France Catho-TV</a></h2>
			
	
		<h2><a href="-Bloc-notes-.html">Bloc-notes</a></h2>
			
	
		<h2><a href="-Boutique-.html">Boutique</a></h2>
			
	
		<h2><a href="-rubrique104-.html">NL</a></h2>
			
	
	<br />

	
		
		
		<div class="pub">
		
		
		
		<a href="TC-TV.html">
		<p><p><span class='spip_document_270 spip_documents spip_documents_center'>
<a href="-France-Catho-TV-.html" class="spip_in"><img src='local/cache-vignettes/L170xH128/TV-8e0de.png' width='170' height='128' alt="" style='height:128px;width:170px;' /></a></span></p></p>
		
		</a>
		
		
		
		</div>
		
</div> </div>
<!--fin de menu gauche  -->
    
    <div id="contenu">
      <div id="service"> <a href="javascript:self.print()"><img src="./images/print.gif" alt="Imprimer cette page" width="20" height="20" /></a></div>
      <div class="cartouche">
        <!-- debut_surligneconditionnel -->
        
        <h1 class="crayon article-titre-20104 titre">Du 25 au 31 Décembre 2016 - Semaine de Noël</h1>
        
        <!-- finde_surligneconditionnel-->

        <p><small>vendredi 23 d&eacute;cembre 2016</small></p>

        
        <ul class="sociaux"><li><div id="socialtags"></div>
</li>
<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-lang="fr">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</li>
</ul><div id="socialtags"></div>
      </div>
    
      
    <!-- debut_surligneconditionnel -->
      
      <br class="nettoyeur" />
      
      <div class="crayon article-texte-20104 texte"><p><strong>25 Décembre 2016&nbsp;: SAINT JOUR DE NOËL</p>

<p>Messe de Minuit
</strong></p>

<p>1. &#171;&nbsp;Un enfant nous est né&nbsp;!&nbsp;&#187; Surprise, admiration, joie (Isaïe 9, 1-6).</p>

<p> Adorons ce Petit que Dieu nous a donné.</p>

<p>Point spi&nbsp;: faisons-nous petits pour l’accueillir.</p>

<p>2. &#171;&nbsp;La grâce de Dieu s’est manifestée&nbsp;!&nbsp;&#187;, le grand sourire de Dieu (Tite 2, 11-14).</p>

<p> Adorons Celui qui nous dit la tendresse de Dieu.</p>

<p>Point spi&nbsp;: apprenons que nous pouvons être aimés.</p>

<p>3. &#171;&nbsp;Un nouveau-né emmailloté, couché dans une mangeoire&nbsp;&#187;, signe tout simple et bouleversant (Luc 2, 1-14).</p>

<p> Adorons le Verbe incapable de parler.</p>

<p>Point spi&nbsp;: faisons de nos limites l’occasion d’un plus grand don.</p>

<p><strong>Messe de l’aurore</strong></p>

<p>1. &#171;&nbsp;Voici ton Sauveur qui vient&nbsp;&#187;, grâce à lui, tu seras l’Epousée (Isaïe 62, 11-12).</p>

<p> Adorons l’Epoux tout petit qui vient conquérir le cœur de celle qu’il aime.</p>

<p>Point spi&nbsp;: allons à Lui de tout notre cœur.</p>

<p>2. &#171;&nbsp;Nous possédons dans l’espérance l’héritage de la vie éternelle&nbsp;&#187;, ô ce gage précieux qui nous est offert (Tite 3, 4-7).</p>

<p> Adorons l’Avance merveilleuse que Dieu nous a faite.</p>

<p>Point spi&nbsp;: osons nous dire à nous-même notre joie.</p>

<p>3. &#171;&nbsp;Marie conservait tous ces évènements et les méditait dans son cœur&nbsp;&#187; (Luc 2, 15-20).</p>

<p> Adorons la Trace embaumée qu’il laisse en nos âmes.</p>

<p>Point spi&nbsp;: rappelons-nous les grâces reçues à Noël.</p>

<p><strong>Messe du jour</strong></p>

<p>1. &#171;&nbsp;Il est roi, ton Dieu&nbsp;!&nbsp;&#187; Il est venu pour apporter son règne de justice (Isaïe 52, 7-10).</p>

<p> Adorons le Roi enfant que Dieu nous a donné.</p>

<p>Point spi&nbsp;: inclinons-nous devant ce Roi glorieux.</p>

<p>2. &#171;&nbsp;Mais dans ces temps qui sont les derniers …&nbsp;&#187; Longtemps, très longtemps attendu… (Hébreux 1, 1-6).</p>

<p> Adorons le Visiteur annoncé qui est enfin venu.</p>

<p>Point spi&nbsp;: disons-lui que tout est possible, s’il est là.</p>

<p>3. &#171;&nbsp;Le Verbe s’est fait chair et il a habité parmi nous&nbsp;&#187; - littéralement&nbsp;: planté sa tente chez nous - (Jean 1, 1-18).</p>

<p> Adorons la Parole ultime que Dieu nous adresse.</p>

<p>Point spi&nbsp;: faisons silence devant un tel don.</p>

<p><strong>Lundi 26 Décembre 2016&nbsp;: FÊTE DE SAINT ÉTIENNE, &#171;&nbsp;PROTOMARTYR&nbsp;&#187;</strong></p>

<p>1. Jésus qui n’a pas pris une humanité sans souffrance ni violence, qui l’a prise déchirée et sanglante.</p>

<p>à Adorons le Petit Roi, déjà drapé du manteau rouge de Sa Passion.</p>

<p>Point spi&nbsp;: allons et mourrons avec Lui.</p>

<p>2. Jésus qui arrive porteur de dons magnifiques, notamment la foi et la charité, qu’il partage avec son martyr.</p>

<p> Adorons le Petit Roi chargé de tous ses cadeaux.</p>

<p>Point spi&nbsp;: retrouvons avec joie les dons qui nous ont été faits dans le baptême.</p>

<p>3. Jésus qui &#171;&nbsp;déchire les cieux&nbsp;&#187;, qui rend visible la splendeur de Dieu au regard de ceux qui l’aiment.</p>

<p> Adorons le Petit Roi qui est l’icône du Père invisible.</p>

<p>Point spi&nbsp;: acceptons de mourir à nous-mêmes pour voir le Dieu vivant.</p>

<p><strong>
Mardi 27 Décembre 2016&nbsp;: FÊTE DE SAINT JEAN, ÉVANGÉLISTE</strong></p>

<p>1. &#171;&nbsp;Le disciple que Jésus aimait&nbsp;&#187;, Jésus qui assume des liens privilégiés, qui tisse des rapports infiniment précieux avec chacun.</p>

<p> Adorons notre grand Ami du ciel, qui nous serre sur Sa poitrine.</p>

<p>Point spi&nbsp;: voulons pour nous cette intimité.</p>

<p>2. &#171;&nbsp;Voici ton fils... voici ta mère&nbsp;&#187;, Jésus qui confie à Jean son plus beau trésor.</p>

<p> Adorons notre grand Frère qui nous donne sa Mère.</p>

<p>Point spi&nbsp;: prenons Marie &#171;&nbsp;chez nous&nbsp;&#187;.</p>

<p>3. &#171;&nbsp;Nous avons connu l’amour de Dieu pour nous et nous y avons cru&nbsp;&#187;, Jésus qui se révèle amour et change la mentalité du &#171;&nbsp;Fils du Tonnerre&nbsp;&#187;.</p>

<p> Adorons l’&#171;&nbsp;Agneau si doux&nbsp;&#187;, qui nous apprend à son contact la vie de charité.</p>

<p>Point spi&nbsp;: laissons-nous gagner par ce petit être sans défense.</p>

<p><strong>
Mercredi 28 Décembre 2016&nbsp;: FÊTE DES SAINTS INNOCENTS, MARTYRS</strong></p>

<p>1. Jésus qui n’affronte pas frontalement le mal, qui ne le réduit pas tout de suite à l’impuissance, qui se retire même devant lui.</p>

<p>  Adorons le Sauveur venu au cœur de la violence de ce monde pour la guérir.</p>

<p>Point spi&nbsp;: ne résistons pas au méchant, sachons nous retirer.</p>

<p>2. Jésus pour qui on peut mourir, qui prend à son compte le témoignage des enfants innocents, comme le sang de ses martyrs.</p>

<p>  Adorons le Dieu qui vient essuyer les larmes de Rachel.</p>

<p>Point spi&nbsp;: compatissons à la détresse des hommes éprouvés.</p>

<p>3. Jésus qui un jour redonnera la vie à ces petits qui n’ont vécu que quelques jours ou quelques mois.</p>

<p>  Adorons le Dieu fort qui venge le sang versé.</p>

<p>Point spi&nbsp;: ne perdons pas la mémoire de tous ces pauvres morts dont personne ne s’occupe.</p>

<p><strong>
Jeudi 29 Décembre 2016&nbsp;: Ve jour dans l’Octave de Noël</strong></p>

<p>cf. oraison&nbsp;: &#171;&nbsp;Dieu que nul œil ne peut voir …&nbsp;&#187;</p>

<p>1. Jésus &#171;&nbsp;icône (visible) du Dieu invisible&nbsp;&#187;. Jésus qui nous manifeste toute la beauté de l’être divin &#171;&nbsp;en longueur d’onde humaine&nbsp;&#187;.</p>

<p> Adorons le Dieu dont la Beauté dépasse toute beauté.</p>

<p>Point spi&nbsp;: n’ayons pas de Dieu une idée pauvre et mesquine.</p>

<p>2. Jésus &#171;&nbsp;lumière&nbsp;&#187; et &#171;&nbsp;paix&nbsp;&#187; du visage de Dieu, Jésus qui nous reflète la bonté abyssale du Père.</p>

<p> Adorons le Dieu de la paix, qui nous sauve, l’inaltérable douceur de son Cœur.</p>

<p>Point spi&nbsp;: remettons-lui nos aigreurs et nos regrets.</p>

<p>3. Jésus &#171;&nbsp;incroyable largesse&nbsp;&#187; du Père, don inespéré, inouï.</p>

<p> Adorons le Dieu né de Dieu, bien inimaginable, cadeau du Père.
Point spi&nbsp;: revenons à la joie de notre première découverte.</p>

<p><strong>Vendredi 30 Décembre 2016&nbsp;: La Sainte Famille (Année A)</strong></p>

<p>1. Jésus qui a voulu être vraiment le fils de Joseph, lui obéir, reconnaître les dons reçus de lui (Siracide 3, 2-6.12-14).</p>

<p> Adorons le Fils de Dieu qui a voulu se faire fils des hommes.</p>

<p>Point spi&nbsp;: acceptons l’autorité de ceux qui ont charge de nous.</p>

<p>2. Jésus qui a voulu une vraie vie familiale, avec des relations quotidiennes faites d’estime, d’humbles tâches assumées ensemble, de prière et de respect (Colossiens 3, 12-21).</p>

<p> Adorons notre Frère en humanité.</p>

<p>Point spi&nbsp;: supportons-nous mutuellement et pardonnons.</p>

<p>3. Jésus qui a voulu suivre le destin tourmenté de son peuple (Matthieu 2, 13-15.19-23).</p>

<p> Adorons l’Enfant d’Israël, résumé de toute son histoire.</p>

<p>Point spi&nbsp;: acceptons de nous mettre à l’abri pour échapper aux ruses de l’Ennemi.</p>

<p><strong>Samedi 31 Décembre 2016&nbsp;: VIIe jour dans l’Octave de Noël</strong></p>

<p>cf. oraison&nbsp;: &#171;&nbsp;son origine et son achèvement dans l’Incarnation&nbsp;&#187;</p>

<p>1. Jésus qui est à la source de tout effort vers Dieu, qui l’inspire secrètement et qui, en se faisant homme, reprend les fondations de notre humanité, qui la fait fonctionner à neuf.</p>

<p> Adorons le Fils qui nous associe à son amour éternel pour le Père.</p>

<p>Point spi&nbsp;: retrouvons notre premier amour.</p>

<p>2. Jésus qui est l’achèvement de tout effort vers Dieu, qui affine, corrige, complète, ce qui n’est encore qu’un pauvre effort humain.</p>

<p> Adorons le Fils qui a porté jusqu’à la Croix la totale oblation de la créature.</p>

<p>Point spi&nbsp;: demandons-lui humblement de perfectionner nos efforts.</p>

<p>3. Jésus qui nous admet dans sa &#171;&nbsp;part&nbsp;&#187;, qui nous donne &#171;&nbsp;part&nbsp;&#187;, avec Lui.</p>

<p>  Adorons le Fils qui nous associe à lui comme ses membres.</p>

<p>Point spi&nbsp;: sentons-nous solidaire des efforts des autres.</p></div>
      <!-- finde_surligneconditionnel-->

    
      
      
      

      

      
      
      
      
      

      

<div class="artlie">


</div>

		<a href="#forum" name="forum" id="forum"></a>
				<p class="forum-repondre"><a href="http://www.france-catholique.fr/spip.php?page=forum&amp;id_article=20104" rel="noindex nofollow">R&eacute;pondre &agrave; cet article</a></p> 


    </div><!-- fin contenu -->

   <div id="droite"> 

  <div class="menudroit">
            
              
    
						  <h3 class="sabonner"><a href="http://www.france-catholique.fr/S-abonner-a-France-Catholique.html">S'abonner au magazine </a></h3>
			</div>	
			<div class="pubpar">
            		
			</div>
			
			
			<div class="menudroit">
				
					<h3><a href="http://www.france-catholique.fr/spip.php?rubrique5">Forum</a></h3>
					<p class="surtitre"><a href="http://www.france-catholique.fr/spip.php?rubrique5">Derniers commentaires :</a></p>
					
						
                        <ul class="comments">
						
							<li> 
							<a href="La-Russie-preoccupe-les-Etats-Unis.html#forum25243" >La Russie préoccupe les Etats-Unis et&nbsp;(...)</a> : 
							</li>
						
							<li> 
							<a href="Les-erreurs-papales.html#forum25242" >Les erreurs papales</a> : 
							</li>
						
							<li> 
							<a href="Le-drame-de-Berlin.html#forum25241" >Le drame de Berlin</a> : 
							</li>
						
							<li> 
							<a href="Cachez-cette-statue-que-je-ne.html#forum25240" >Cachez cette statue que je ne saurais voir&nbsp;(...)</a> : 
							</li>
						
							<li> 
							<a href="Les-erreurs-papales.html#forum25239" >Les erreurs papales</a> : 
							</li>
						
							<li> 
							<a href="Les-erreurs-papales.html#forum25238" >Les erreurs papales</a> : 
							</li>
						
							<li> 
							<a href="Cachez-cette-statue-que-je-ne.html#forum25237" >Cachez cette statue que je ne saurais voir&nbsp;(...)</a> : 
							</li>
						
							<li> 
							<a href="Cachez-cette-statue-que-je-ne.html#forum25236" >Cachez cette statue que je ne saurais voir&nbsp;(...)</a> : 
							</li>
						
					</ul>
                        
                        
                        
                        
                        <!--
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Unions-d-amour-entre-homme-et.html#forum20565">- Unions d’amour entre homme et femme non&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						<ul>
						
						<li><a href="La-fraction-du-pain.html#forum20336">- La fraction du pain</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Discernement-historique.html#forum25082">- Discernement historique…</a></li>
						
						</ul>
						
						
						
						
						
						<ul>
						
						<li><a href="Entrave-IVG-l-information.html#forum25069">- Entrave IVG : l’information officielle doit&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Le-drame-de-Berlin.html#forum25235">- Le drame de Berlin</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="La-liberte-en-politique.html#forum25051">- La liberté en politique</a></li>
						
						</ul>
						
						
						
						<ul>
						
						<li><a href="L-UNESCO-au-pied-du-Mur.html#forum25055">- L’UNESCO au pied du Mur</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Table-des-articles-d-Aime-Michel.html#forum14879">- Table des articles d’Aimé Michel dans France&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Vous-avez-dit-violence-catholique.html#forum24313">- Vous avez dit « violence catholique »&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						
						
						<ul>
						
						<li><a href="Les-3-freres-de-Castelnau-leurs.html#forum24562">- Les 3 frères de Castelnau, leurs fils et&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						<ul>
						
						<li><a href="VERDUN-CASTELNAU-A-L-ORIGINE-DE-LA.html#forum23167">- VERDUN : CASTELNAU À L’ORIGINE DE LA VICTOIRE&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						<ul>
						
						<li><a href="Edouard-de-Castelnau-a-l-origine.html#forum23072">- Au sujet de Pétain</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Les-enfants-de-12-ans-peuvent-voir.html#forum25187">- Les enfants de 12 ans peuvent voir des&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Entre-deux-feux.html#forum25196">- Entre deux feux  !</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="7-Le-jour-du-dernier.html#forum6042">- 7- Le jour du dernier accomplissement de&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						<ul>
						
						<li><a href="6-L-Eglise-lieu-de-notre.html#forum6561">- 6-L’Eglise, lieu de notre divinisation</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="L-empereur-eternel.html#forum25066">- L’Autriche que j’aime</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Un-sacerdoce-feminin.html#forum12166">- Le célibat des prêtres «  Une histoire de sexe,&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="2-Dieu-a-parle-l-Incarnation.html#forum12237">- 2 - Dieu a parlé : l’Incarnation</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Autour-d-un-grave-malentendu.html#forum22855">- Autour d’un grave malentendu</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Enseigner-les-sacrements-sur.html#forum24443">- Enseigner les sacrements sur Internet</a></li>
						
						</ul>
						
						
						
						<ul>
						
						<li><a href="Le-Don-Bosco-de-Clignancourt.html#forum24077">- Le Don Bosco de Clignancourt</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Des-menhirs-a-internet-la-nouvelle.html#forum13372">- Des menhirs à internet : la nouvelle évangélisatio</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Civilisation-et-christianisme.html#forum10968">- Civilisation et christianisme</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Cachez-cette-statue-que-je-ne.html#forum25225">- Cachez cette statue que je ne saurais voir&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="pour-la-sortie-de-L-HOMOPHOBIE-EN.html#forum13494">- pour la sortie de L’HOMOPHOBIE EN VÉRITÉ en&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="Images.html#forum25151">- Images</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						<ul>
						
						<li><a href="La-Russie-preoccupe-les-Etats-Unis.html#forum25209">- La Russie préoccupe les Etats-Unis et&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						<ul>
						
						<li><a href="Syrie-Assad-reprend-le-controle-d.html#forum25186">- Syrie : Assad reprend le contrôle d’Alep-Est&nbsp;(...)</a></li>
						
						</ul>
						
						
						
						
						
						<ul>
						
						<li><a href="Cretin.html#forum23734">- Un humour crétinissime. DÉGAGEZ !</a></li>
						
						</ul>
						
						
						
						
						
						<ul>
						
						<li><a href="Vive-la-Republique.html#forum23686">- Vive la République !</a></li>
						
						</ul>
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						-->
					
					
</div>	
			
			
			<div class="menudroit">
				
					<h3><a href="http://www.france-catholique.fr/spip.php?rubrique3">Bloc-note</a></h3>

					
						
						<ul>
						<li><a href="Pierre-Boutang-Messe-anniversaire.html">- Pierre Boutang. Messe anniversaire</a></li>
						
						<li><a href="Palestine-Israel-pour-debusquer-l.html">- Palestine-Israël&nbsp;: pour débusquer l&#8217;espoir, encore et toujours&nbsp;! </a></li>
						
						</ul>
						
						
						
						<ul>
						<li><a href="Tobie-et-Sarra,20007.html">- Tobie et Sarra</a></li>
						
						<li><a href="Concerts-de-Gregory-Turpin-au.html">- Concerts de Grégory Turpin au Trianon au profit de Fraternité en Irak</a></li>
						
						</ul>
						
						
						
						<ul>
						<li><a href="Heureux-ceux-qui-ecoutent-la.html">- Heureux ceux qui écoutent la Parole de Dieu et qui la gardent&nbsp;!</a></li>
						
						<li><a href="Aimer-Retraite-du-11-au-13.html">- Aimer. Retraite du 11 au 13 novembre</a></li>
						
						</ul>
																		
										
</div>				
	
	<div class="infosweb">
    	<div class="rss">
				
			<p>Infos du Web :</p>
            
			
			<p><a href="http://www.lemonde.fr/tiny/5053133/"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH11/siteon481-f973a.jpg" width='50' height='11' style='height:11px;width:50px;' /></a><a href="http://www.lemonde.fr/tiny/5053133/" title="Proche-Orient - LeMonde.fr-22 d&eacute;cembre" class="spip_out">&nbsp;Syrie : l’armée de Bachar Al-Assad annonce avoir repris le contrôle d’Alep</a></p>
			
			<p><a href="http://fr.radiovaticana.va/news/2016/12/22/les_employés_du_vatican_reçus_en_audience_par_françois/1280924"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH17/siteon473-0f686.png" width='50' height='17' style='height:17px;width:50px;' /></a><a href="http://fr.radiovaticana.va/news/2016/12/22/les_employés_du_vatican_reçus_en_audience_par_françois/1280924" title="Radio Vatican - la voix du Pape-22 d&eacute;cembre" class="spip_out">&nbsp; Les employés du Vatican reçus en audience par François</a></p>
			
			<p><a href="http://fr.radiovaticana.va/news/2016/12/22/proposition_égyptienne_sur_israël_report_du_vote_à_lonu_/1281063"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH17/siteon473-0f686.png" width='50' height='17' style='height:17px;width:50px;' /></a><a href="http://fr.radiovaticana.va/news/2016/12/22/proposition_égyptienne_sur_israël_report_du_vote_à_lonu_/1281063" title="Radio Vatican - la voix du Pape-22 d&eacute;cembre" class="spip_out">&nbsp; Proposition égyptienne sur Israël: report du vote à l'ONU </a></p>
			
			<p><a href="http://www.lemonde.fr/tiny/5053120/"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH11/siteon481-f973a.jpg" width='50' height='11' style='height:11px;width:50px;' /></a><a href="http://www.lemonde.fr/tiny/5053120/" title="Proche-Orient - LeMonde.fr-22 d&eacute;cembre" class="spip_out">&nbsp;Au moins 47 civils syriens tués par des frappes turques à Al-Bab</a></p>
			
			<p><a href=""><img class='spip_logos' alt="" src="local/cache-vignettes/L23xH25/siteon476-1f997.jpg" width='23' height='25' style='height:25px;width:23px;' /></a><a href="" title="News.va-22 d&eacute;cembre" class="spip_out">&nbsp;Le Pape écrit au président du mouvement Communion et Libération</a></p>
			
			<p><a href="http://fr.radiovaticana.va/news/2016/12/22/le_pape_écrit_au_président_du_mouvement_communion_et_libération/1281041"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH17/siteon473-0f686.png" width='50' height='17' style='height:17px;width:50px;' /></a><a href="http://fr.radiovaticana.va/news/2016/12/22/le_pape_écrit_au_président_du_mouvement_communion_et_libération/1281041" title="Radio Vatican - la voix du Pape-22 d&eacute;cembre" class="spip_out">&nbsp; Le Pape écrit au président du mouvement Communion et Libération</a></p>
			
			<p><a href="http://fr.radiovaticana.va/news/2016/12/22/le_noël_des_chrétiens_qui_se_sont_réfugiés_au_kurdistan_irakien_/1281033"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH17/siteon473-0f686.png" width='50' height='17' style='height:17px;width:50px;' /></a><a href="http://fr.radiovaticana.va/news/2016/12/22/le_noël_des_chrétiens_qui_se_sont_réfugiés_au_kurdistan_irakien_/1281033" title="Radio Vatican - la voix du Pape-22 d&eacute;cembre" class="spip_out">&nbsp; Le Noël des chrétiens qui se sont réfugiés au Kurdistan irakien </a></p>
			
			<p><a href="http://fr.radiovaticana.va/news/2016/12/22/le_pape_instaure_une_commission_sur_lordre_de_malte_/1281015"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH17/siteon473-0f686.png" width='50' height='17' style='height:17px;width:50px;' /></a><a href="http://fr.radiovaticana.va/news/2016/12/22/le_pape_instaure_une_commission_sur_lordre_de_malte_/1281015" title="Radio Vatican - la voix du Pape-22 d&eacute;cembre" class="spip_out">&nbsp; Le Pape instaure une commission sur l'Ordre de Malte </a></p>
			
			<p><a href="http://www.lemonde.fr/tiny/5053039/"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH11/siteon481-f973a.jpg" width='50' height='11' style='height:11px;width:50px;' /></a><a href="http://www.lemonde.fr/tiny/5053039/" title="Proche-Orient - LeMonde.fr-22 d&eacute;cembre" class="spip_out">&nbsp;Alep en images : la ville avant et après la guerre</a></p>
			
			<p><a href="http://www.lemonde.fr/tiny/5053010/"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH11/siteon481-f973a.jpg" width='50' height='11' style='height:11px;width:50px;' /></a><a href="http://www.lemonde.fr/tiny/5053010/" title="Proche-Orient - LeMonde.fr-22 d&eacute;cembre" class="spip_out">&nbsp;Le Conseil de sécurité de l’ONU reporte le vote sur les colonies israéliennes</a></p>
			
			<p><a href="http://www.lemonde.fr/tiny/5052974/"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH11/siteon481-f973a.jpg" width='50' height='11' style='height:11px;width:50px;' /></a><a href="http://www.lemonde.fr/tiny/5052974/" title="Proche-Orient - LeMonde.fr-22 d&eacute;cembre" class="spip_out">&nbsp;Grande cérémonie en hommage au diplomate russe assassiné</a></p>
			
			<p><a href="http://fr.radiovaticana.va/news/2016/12/22/le_pape_adresse_ses_voeux_aux_employés_du_vatican_/1280924"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH17/siteon473-0f686.png" width='50' height='17' style='height:17px;width:50px;' /></a><a href="http://fr.radiovaticana.va/news/2016/12/22/le_pape_adresse_ses_voeux_aux_employés_du_vatican_/1280924" title="Radio Vatican - la voix du Pape-22 d&eacute;cembre" class="spip_out">&nbsp; Le Pape adresse ses voeux aux employés du Vatican </a></p>
			
			<p><a href=""><img class='spip_logos' alt="" src="local/cache-vignettes/L23xH25/siteon476-1f997.jpg" width='23' height='25' style='height:25px;width:23px;' /></a><a href="" title="News.va-22 d&eacute;cembre" class="spip_out">&nbsp;Le Pape adresse ses voeux aux employés du Vatican</a></p>
			
			<p><a href=""><img class='spip_logos' alt="" src="local/cache-vignettes/L23xH25/siteon476-1f997.jpg" width='23' height='25' style='height:25px;width:23px;' /></a><a href="" title="News.va-22 d&eacute;cembre" class="spip_out">&nbsp;Les employés du Vatican reçus en audience par François</a></p>
			
			<p><a href="http://fr.radiovaticana.va/news/2016/12/22/le_pape_autorise_une_canonisation_et_des_béatifications_/1280878"><img class='spip_logos' alt="" src="local/cache-vignettes/L50xH17/siteon473-0f686.png" width='50' height='17' style='height:17px;width:50px;' /></a><a href="http://fr.radiovaticana.va/news/2016/12/22/le_pape_autorise_une_canonisation_et_des_béatifications_/1280878" title="Radio Vatican - la voix du Pape-22 d&eacute;cembre" class="spip_out">&nbsp; Le Pape autorise une canonisation et des béatifications </a></p>
			
            
				
					</div>
                </div>
                

 
		<div class="pubpar">
						</div>
		<div class="pubpar">
				<!--<center>
<div style="width:100%;"><script type="text/javascript" src="http://widgets.vatican.va/w1/?l=2"></script></div>
</center> -->
		</div>   </div>
    
<br class="nettoyeur"/>
  </div><!-- fin corps -->


  
  <div class="nettoyeur" ></div>
<div id="pied">
	<a href="http://www.france-catholique.fr/spip.php?page=backend" title="Syndiquer tout le site"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" width="16" height="16" class="format_png" />&nbsp;RSS&nbsp;2.0</a>
	| <a href="Nous-contacter.html">Nous contacter</a>
	| <a href="Mode-d-emploi.html">Mode d&#8217;emploi</a>
	| <a href="http://www.france-catholique.fr/spip.php?page=plan">Plan du site</a>
	| <a href="ecrire/">Espace priv&eacute;</a>
	| <a href="Mentions-legales.html">Mentions légales</a>
	| <a href="Conditions-generale-de-vente.html" title="Conditions générale de vente">CGV</a>
	| Copyright France Catholique 2014	 
	

		<div class="pubpar">
			
		
		<a href="Liens-RSS.html">
		<p><p><span class='spip_document_111 spip_documents spip_documents_center'>
<a href="http://www.france-catholique.fr/spip.php?page=backend&amp;id_rubrique=1"><img src='local/cache-vignettes/L80xH15/lienRSS02-76846.jpg' width='80' height='15' alt="RSS actus" title="RSS actus" style='height:15px;width:80px;' /></a></span>
<span class='spip_document_112 spip_documents spip_documents_center'>
<a href="http://www.france-catholique.fr/spip.php?page=backend&amp;id_rubrique=24"><img src='local/cache-vignettes/L80xH15/lienRSS01-6e410.jpg' width='80' height='15' alt="RSS point spi" title="RSS point spi" style='height:15px;width:80px;' /></a></span>
<span class='spip_document_113 spip_documents spip_documents_center'>
<a href="http://www.france-catholique.fr/spip.php?page=backend&amp;id_rubrique=3"><img src='local/cache-vignettes/L80xH15/lienRSS03-85fcf.jpg' width='80' height='15' alt="RSS bloc notes" title="RSS bloc notes" style='height:15px;width:80px;' /></a></span>
<span class='spip_document_114 spip_documents spip_documents_center'>
<a href="http://www.france-catholique.fr/spip.php?page=backend&amp;id_rubrique=5"><img src='local/cache-vignettes/L80xH15/lienRSS04-d4046.jpg' width='80' height='15' alt="" style='height:15px;width:80px;' /></a></span></p></p>
		
		</a>
		
		
		</div>
	 
    
    
</div>

<!-- SPIP-CRON --><div style="background-image: url('http://www.france-catholique.fr/spip.php?action=cron');"></div>
</div>
</div><!--#page-->
</body>
</html>

